Екатеринбург
Екатеринбург
Краснодар
Москва
Новосибирск
Ростов-на-Дону
Санкт-Петербург
г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
+7 (343) 278-72-00
+7 (343) 278-72-00
8 800 555-78-78
E-mail
zakaz@tkalvo.ru
Адрес
г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
Режим работы
Пн. - Пт.: с 9:00 до 18:00
Написать в MAX Написать в Telegram
0 Корзина
Корпоративный сайт
Оборудование связи и АТС

Каталог

Услуги

Проекты

Компания

Статьи

Пресс-центр

Контакты

    Корпоративный сайт

    Каталог

    Услуги

    Проекты

    Компания

    Статьи

    Пресс-центр

    Контакты

      Екатеринбург
      Екатеринбург
      Краснодар
      Москва
      Новосибирск
      Ростов-на-Дону
      Санкт-Петербург
      +7 (343) 278-72-00
      8 800 555-78-78
      E-mail
      zakaz@tkalvo.ru
      Адрес
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Режим работы
      Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      0
      Корпоративный сайт
      Телефоны
      +7 (343) 278-72-00
      8 800 555-78-78
      E-mail
      zakaz@tkalvo.ru
      Адрес
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Режим работы
      Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      0
      0
      Корпоративный сайт
      • Каталог
      • Услуги
      • Проекты
      • Компания
      • Статьи
      • Пресс-центр
      • Контакты
      • Екатеринбург
        • Назад
        • Города
        • Екатеринбург
        • Краснодар
        • Москва
        • Новосибирск
        • Ростов-на-Дону
        • Санкт-Петербург
      • 0 Корзина
      • +7 (343) 278-72-00
        • Назад
        • Телефоны
        • +7 (343) 278-72-00
        • 8 800 555-78-78
      • г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      • zakaz@tkalvo.ru
      • Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      Главная
      Каталог
      Пограничные контроллеры сессий
      vESBC Программный пограничный контроллер сессий
      Реестр
      vESBC Программный пограничный контроллер сессий

      vESBC Программный пограничный контроллер сессий

      В наличии
      Арт. vESBC
      Цена: по запросу
      Гарантия 1 год
      Подробности
      • Описание
      • Характеристики
      • Как купить
      • Оплата
      • Доставка
      • Выкуп АТС (Trade in)
      Цена по запросу. Пришлём счёт в течение рабочего дня
      Уточним наличие и срок поставки
      Запросить счёт / КП Уточнить цену и наличие
      Гарантия12 мес. от производителя
      Счёт юр. лицуНДС, договор, закрывающие
      Работаем с 1998 годаООО «Интеграция» ИНН 6685161180
      ЛизингРассчитать платёж

      Связаться напрямую
      8 800 555-78-78бесплатно по РФ +7 (343) 278-72-00Екатеринбург
      Написать в MAX
      Telegram Почта

      Общие параметры vESBC Eltex

      Статус Минпромторг Нет

      vESBC - программный пограничный контроллер сессий, предназначенный для обеспечения безопасности и совместимости VoIP-сетей. Применяется на стыке корпоративных и операторских сетей, где выполняет функции защищённого шлюза для телефонии.


      Контроллер обеспечивает нормализацию сигнальных протоколов и качество обслуживания в соответствии с установленными SLA. Решение защищает от несанкционированного доступа, DDoS-атак и других угроз за счёт межсетевого экрана, NAT и проксирования трафика. Поддерживается шифрование сигнального и медиатрафика по протоколам SRTP и TLS.


      Программная реализация позволяет гибко интегрировать vESBC в существующую инфраструктуру. Встроенные средства мониторинга и управления позволяют собирать статистику, контролировать качество предоставления сервиса и производительность системы.

       

      Применение

      ELTEX ESBC используется на границах IP-сетей:

      • между сетями операторов связи;
      • между сетью оператора и корпоративной сетью клиента;
      • между сетью оператора и публичной сетью.

       

      Обход NAT

      Функция, необходимая для обеспечения прозрачности IP-сетей для голосового и видеотрафика.

       

      Безопасность

      ELTEX ESBC обеспечивает защиту сети оператора от несанкционированного доступа. Инструментами для обеспечения безопасности служат интеллектуальное управление доступом и скрытие топологии сети.

       

      Сокрытие топологии сети

      Использование ELTEX ESBC позволяет предоставить доступ в операторскую или корпоративную сеть из внешней недоверенной сети, обеспечивая защиту коммерческих интересов компании.

       

      Поддерживаются следующие механизмы:

      • интеллектуальная трансляция IP-адресов для сигнального и медиатрафика;
      • полноценный B2BUA для обеспечения требуемого уровня изоляции сетей.

      Комфортная гарантия и поддержка Узнать больше

      Минимальные системные требования для виртуального решения vESBC1

      ПроцессорАрхитектура x86-64, тактовая частота не менее 1,8 ГГц
      Поддержка набора инструкций MMX, SSE, SSE2, SSE3, SSSE3, SSE4.1, SSE4.2 (поколение процессоров Intel Nehalem или AMD Barcelona CPU или выше)
      Оперативная память Не менее 3 ГБ
      Дисковое пространствоНе менее 1 ГБ
      ГипервизорыVirtualBox 6.0, ESXi 6.7, KVM
      Поддерживаемые I/O

      Эмуляция:

      • Intel E1000,
      • Intel E1000E,
      • VMXNET2,
      • VMXNET3

       

      Паравиртуализация:

      • VirtIO

       

      PCI Pass-through:

      • Intel XL710 Ethernet Controller (2x40/1x40/4x10/2x20/2x10/1x10),
      • Intel X722 Ethernet Controller (2x10/4x10)

       

      Функциональные возможности

      Протоколы сигнализации

      • SIP

       

      Функциональность протокола SIP

      • RFC-3261
      • RFC-3264 (Offer/Answer)
      • RFC-3311 (Update Method)
      • RFC-4566 (SDP)
      • RFC-1889 (RTP)
      • RFC-2833 (Telephone Event)
      • RFC-3515 (Refer Method)
      • RFC-3265 (Subscribe)
      • B2BUA peering

       

      Медиапротоколы

      • RTP
      • RTCP
      • SRTP (SDES, DTLS)

       

      Транспортные протоколы

      • TCP
      • UDP
      • TCP/UDP interworking
      • TLS

       

      Сетевые протоколы

      • IPv4
      • IPv62

       

      Поддерживаемые видеокодеки (в режиме
      транскодирования)

      • H.263-1998
      • H.264
      • VP8
      • VP9

       

      Производительность3

      • До 11500 одновременных вызовов4

       

      Безопасность

      • Защита от DoS
      • Защита от VoIP-атак

       

      Передача факса

      • T.38
      • G.711

       

      Поддерживаемые аудиокодеки (в режиме
      транскодирования)

      • G.711 (a-law, μ-law), G.729, G.722, G.726, iLBC, opus, speex, AMR, GSM, L16-mono

       

      Управление

      • MML-консоль (SSH/Telnet)
      • Web-интерфейс2

       

      Лицензирование

      • Виртуальное решение (vESBC) лицензируется с использованием ELM (Eltex Licence Manager)
      • Аппаратное решение (ESBC-3200/ESBC-3300) лицензируется файлом лицензии

       

       

      1 Приведенные требования позволяют произвести установку vESBC и первичный запуск с базовой настройкой.
      2 Не поддерживается в текущей версии ПО.
      3 В режиме проксирования, кодек PCMA.
      4 Характеристики сервера: CPU - 2 x Intel(R) Xeon(R) Gold 6230 CPU @ 2.10GHz, 64 GB RAM, NIC - Intel X710 for 10GbE SFP+.
      Характеристики виртуальной машины: 75 CPU, 32 GB RAM, PCI Pass-through.

      Статус Минпромторг
      Нет

      Чтобы приобрести понравившийся товар, необходимо его заказать. Есть несколько сценариев того, как это можно сделать.

      1. Выбрать понравившийся товар и нажать кнопку «Заказать». При оформлении заказа заполнить форму. Вписать информацию в поля: ФИО, телефон и e-mail. Затем вам перезвонит менеджер, чтобы подтвердить ваше согласие на совершение покупки.
      2. Выбрать понравившийся товар и нажать кнопку «В корзину». Затем перейти в корзину и нажать «Оформить заказ». Далее заполнить форму с контактными данными и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.
      3. Перейти в карточку товара и нажать «Купить в один клик». После нажатия нужно заполнить форму и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.

      Для выставления счета следуйте простому алгоритму:

      1. Внесите нужные товары в корзину - это поможет нам точно понять ваш запрос.

      2. Укажите реквизиты вашей компании при оформлении.

      После получения заявки мы свяжемся с вами, уточним детали, согласуем стоимость оборудования, при необходимости - работы по монтажу и настройке, а также организуем доставку.

      Мы стремимся сделать процесс максимально удобным и быстрым для вас!


      Быстрая доставка в любой регион России, СНГ, Европы

      • Проверенные транспортные компании
      • Расчет стоимости доставки скоро будет доступен прямо на сайте
      • Таможенное оформление при отправке за пределы России

      Выкуп АТС (Trade in)

      Произведем замену имеющейся у вас АТС на новую. Старая АТС в счет оплаты новой!

      Мы любим свое дело и наших клиентов, и хотим, чтобы вы смотрели в будущее с уверенностью. Если сейчас есть возможность приобрести только недорогое оборудование, которое скоро может перестать удовлетворять потребностям бизнеса в связи с его ростом, не беда. Смело приобретайте систему, как только у вас появится возможность инвестировать во что-то более серьезное, мы выкупим старое и за доплату установим более совершенное решение.

      Производители выкупаемых АТС: 
      • Panasonic
      • LG-Ericsson
      • Samsung
      • Avaya
      • Aastra
      • Ericsson
      • М-200
      • Maxicom
      • Телрос

      Условия: 

      Выкупаем АТС в независимости от поставщика. Рассматриваем возможность выкупа даже при отсутствии желания что-то приобрести взамен.

      Для оценки стоимости выкупа, пожалуйста, направьте нам информацию об АТС:

      • Марка
      • Модель
      • Спецификация элементов оборудования (платы и блоки)
      • Год выпуска/установки


      Услуги

      Поставка, установка и обслуживание АТС
      Определить модель АТС по фотографии
      Пришлите фото станции - инженер определит модель, поколение и состав, скажет, снята ли линейка с производства, и назовёт российские модели, которыми её обычно заменяют. Бесплатно, без счёта и без КП.

      Статьи

      О выборе АТС и плат
      Обязано ли учреждение покупать АТС из реестра Минпромторга
      Учреждение не обязано покупать российскую АТС любой ценой. Оно обязано объявить закупку по правилам ограничения: импорт отклоняется, только если подана годная заявка со станцией российского происхождения.
      Назад к списку

      Услуги

      Телефонное оборудование в лизинг

      Обработка звонков при помощи Роботелс ИИ

      Оптимизация расходов на связь

      Повышение эффективности продаж

      Повышение эффективности рекламного бюджета

      Поставка, установка и обслуживание АТС

      Каталог

      IP-АТС, Мини-АТС и УПАТС

      IP-телефоны (SIP-аппараты)

      SIP-DECT

      IP-шлюзы (SIP-шлюзы/VoIP-шлюзы)

      Аудиоконференц-связь

      Транковые шлюзы

      Видеоконференц-связь

      Домофоны (видеодомофоны)

      Пограничные контроллеры сессий

      Системы записи телефонных разговоров и диспетчерских переговоров

      Системы оповещения

      Тарификаторы разговоров

      Разное

      Компания

      О компании

      История

      Сертификаты

      Партнеры

      Производители

      Отзывы

      Реквизиты

      Контакты
      +7 (343) 278-72-00
      +7 (343) 278-72-00
      8 800 555-78-78
      E-mail
      zakaz@tkalvo.ru
      Адрес
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Режим работы
      Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      zakaz@tkalvo.ru
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Мы на связи
      Написать в MAX Написать в Telegram
      © 1998-2026 ТМ Альво принадлежит ООО “Интеграция”
      Политика конфиденциальности
      Сделано в
      0 Корзина
      Ваша корзина пуста
      Исправить это просто: выберите в каталоге интересующий товар и нажмите кнопку «В корзину»
      Перейти в каталог
      Главная 0 Корзина Регион Поиск Каталог Контакты Услуги Бренды Новости Отзывы Партнеры FAQ Компания Проекты Лицензии Документы Реквизиты Блог