Екатеринбург
Екатеринбург
Краснодар
Москва
Новосибирск
Ростов-на-Дону
Санкт-Петербург
г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
+7 (343) 278-72-00
+7 (343) 278-72-00
8 800 555-78-78
E-mail
zakaz@tkalvo.ru
Адрес
г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
Режим работы
Пн. - Пт.: с 9:00 до 18:00
Написать в MAX Написать в Telegram
0 Корзина
Корпоративный сайт
Оборудование связи и АТС

Каталог

Услуги

Проекты

Компания

Статьи

Пресс-центр

Контакты

    Корпоративный сайт

    Каталог

    Услуги

    Проекты

    Компания

    Статьи

    Пресс-центр

    Контакты

      Екатеринбург
      Екатеринбург
      Краснодар
      Москва
      Новосибирск
      Ростов-на-Дону
      Санкт-Петербург
      +7 (343) 278-72-00
      8 800 555-78-78
      E-mail
      zakaz@tkalvo.ru
      Адрес
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Режим работы
      Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      0
      Корпоративный сайт
      Телефоны
      +7 (343) 278-72-00
      8 800 555-78-78
      E-mail
      zakaz@tkalvo.ru
      Адрес
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Режим работы
      Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      0
      0
      Корпоративный сайт
      • Каталог
      • Услуги
      • Проекты
      • Компания
      • Статьи
      • Пресс-центр
      • Контакты
      • Екатеринбург
        • Назад
        • Города
        • Екатеринбург
        • Краснодар
        • Москва
        • Новосибирск
        • Ростов-на-Дону
        • Санкт-Петербург
      • 0 Корзина
      • +7 (343) 278-72-00
        • Назад
        • Телефоны
        • +7 (343) 278-72-00
        • 8 800 555-78-78
      • г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      • zakaz@tkalvo.ru
      • Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      Главная
      Каталог
      Пограничные контроллеры сессий
      SBC-3000 Пограничный контроллер сессий Eltex
      SBC-3000 Пограничный контроллер сессий Eltex
      SBC-3000 Пограничный контроллер сессий Eltex
      SBC-3000 Пограничный контроллер сессий Eltex
      SBC-3000 Пограничный контроллер сессий Eltex
      SBC-3000 Пограничный контроллер сессий Eltex
      SBC-3000 Пограничный контроллер сессий Eltex
      Реестр
      SBC-3000 Пограничный контроллер сессий Eltex
      SBC-3000 Пограничный контроллер сессий Eltex
      SBC-3000 Пограничный контроллер сессий Eltex
      SBC-3000 Пограничный контроллер сессий Eltex
      SBC-3000 Пограничный контроллер сессий Eltex
      SBC-3000 Пограничный контроллер сессий Eltex

      SBC-3000 Пограничный контроллер сессий Eltex

      В наличии
      Арт. SBC-3000
      Eltex
      Цена: по запросу
      Гарантия 1 год
      SBC-3000 - пограничный контроллер сессий, обеспечивающий нормализацию сигнального протокола, защиту сети оператора от несанкционированного доступа и различных атак, сбор статистики.
      Подробности
      • Описание
      • Характеристики
      • Как купить
      • Оплата
      • Доставка
      • Выкуп АТС (Trade in)
      Цена по запросу. Пришлём счёт в течение рабочего дня
      Уточним наличие и срок поставки
      Запросить счёт / КП Уточнить цену и наличие
      Гарантия12 мес. от производителя
      Счёт юр. лицуНДС, договор, закрывающие
      Работаем с 1998 годаООО «Интеграция» ИНН 6685161180
      ЛизингРассчитать платёж

      Связаться напрямую
      8 800 555-78-78бесплатно по РФ +7 (343) 278-72-00Екатеринбург
      Написать в MAX
      Telegram Почта

      Общие параметры SBC-3000 Eltex

      Тип Станционное
      Тип корпуса 1U
      Количество сессий До 2000
      Статус Минпромторг Да
      Порядковый номер реестровой записи ТКО-657/21

      Габариты и вес

      Размер коробки ШхВхГ, мм 550 x 85 x 450
      Вес брутто, кг 5.3
      • до 2000 одновременных соединений 
      • защита бизнес процессов
      • аппаратное резервирование

      SBC-3000 - компонент VoIP-сети, участвующий в процессе обслуживания вызова в качестве пограничного контроллера сессий. Устройство обеспечивает нормализацию сигнального протокола, защиту сети оператора от несанкционированного доступа и различных атак, сбор статистики.

      Применение

      Eltex SBC используется на границах IP-сетей:

      • между сетями операторов связи
      • между сетью оператора и корпоративной сетью клиента
      • между сетью оператора и публичной сетью

      Функциональные возможности

      • обеспечение безопасности сети оператора связи
      • трансляция внутренних и внешних IP-адресов
      • гибкое распределение резервных маршрутов
      • расширенные настройки firewall
      • сбор статической информации
      • журнал аварийных сообщений
      • контроль доступа по RADIUS
      • работа с абонентами за NAT
      • анализ и верификация SDP
      • поддержка контроля RTCP
      • управление RTP-сессиями
      • эффективное управление
      • черные и белые списки
      • интеграция с Eltex.EMS
      • балансировка нагрузки между транками
      • транки с регистрацией
      • гибкое распределение вызовов на основе правил
      • поддержка резервирования 1+1

      Функционал SBC для защиты вашей инфраструктуры и сервисов:

      • Отсутствие прямого доступа посредством сетевых протоколов к телефонным станциям
      • Сокрытие топологии организации сервиса телефонии посредством замены инфромации об участниках SIP соединения в заголовках SIP протокола
      • Ограничение использования посторонних телефонных аппаратов и Soft-phone посредством контроля user-agent заголовка сообщений SIP
      • Защита от вредоносного ПО, нацеленного по поиск SIP-proxy в сети
      • Зашита от действий вредоносного ПО, когда адрес сервиса телефонии будет найден
      • Помощь в оперативной диагностике соединения посредством отображения диалогов обмена сигнальными сообщениями между SIP-телефоном и АТС
      • Сопряжение с АТС других производителей в случае нестандартных решений реализации протокола SIP (адаптация данных в сигнальных сообщениях и логического поведения в случае, когда производитель встречной станции (Iskratel, Huawei, ZTE, Nortel, MTA M200) отошёл от стандартра реализации протокола сигнализации SIP)
      • Динамический брандмауэр для предотвращения ряда сетевых атак
      • Статический брандмауэр для контроля доступа к сегменту сети и телефонному сервису в частности

      Обход NAT

      Необходимая функция для обеспечения прозрачности IP-сетей для голосового и видео трафика. Поддерживается работа с различными видами NAT.

      Безопасность

      SBC-3000 обеспечивает защиту сети оператора от несанкционированного доступа и DoS атак. Инструментами для обеспечения безопасности служат интеллектуальное управление доступом, ограничение входящей нагрузки и скрытие топологии сети.

      Скрытие топологии сети

      Использование SBC-3000 позволяет представить доступ в операторскую или корпоративную сеть из внешней недоверенной сети, обеспечивая защиту коммерческих интересов компании. Поддерживаются следующие механизмы:

      • интеллектуальная трансляция IP адресов для сигнального и медиа трафика
      • полноценный B2BUA обеспечивает требуемый уровень изоляции сетей

      Резервирование

      Применение схемы кластерного резервирования и дублированных источников электропитания обеспечивает полноценное резервирование.

      Межсетевое взаимодействие

      SBC-3000 обеспечивает возможность взаимодействия терминальных устройств с непересекающимися наборами кодеков, а также различными реализациями расширений протокола SIP.

      ________________________________________________________________________________

      Модули расширения, а также блоки питания не входят в базовый комплект поставки. 


      Комфортная гарантия и поддержка Узнать больше Протоколы сигнализации
      • SIP, SIP-T/I

      Функциональность протокола SIP
      • SIP L5 NAT/Topology hiding
      • SIP dialogue transparency
      • SIP RFC-3326 Reason w/Cause
      • SIP transit of unrecognized headers
      • B2BUA as defined in RFC-3261
      • RFC-2833 (Telephone Event)
      • RFC-3264 (Offer/Answer)
      • RFC-3204 (MIME Support)
      • RFC-4028 (Session Timers)
      • RFC-3326 (Reason Field)
      • SIP RFC-2833 relay
      • RFC-3262 (PRACK)
      • RFC-3372 (SIP-T)
      • B2BUA peering 
      • B2BUA access
      • RFC-1889 (RTP)
      • RFC-4566 (SDP)
      • RFC-3261
      • RFC-3581
      • RFC-3515 (Refer Method)
      • RFC-3265 (Subscribe)

      Медиапротоколы
      • RTP и RTCP

      Медиарежимы
      • flow-through

      Транспортные протоколы
      • TCP
      • UDP
      • TCP/UDP interworking

      Сетевые протоколы
      • LACP
      • IPv4

      Поддерживаемые видеокодеки
      • H.263 
      • H.263-1998 
      • H.264
       
      Производительность 
      • до 2000 одновременных вызовов

      Резервирование
      • работа в режиме облегчённого резерва по схеме 1+1
      • автоматическое включение резерва в работу
      • автоматическая синхронизация настроек основного и резервного оборудования

      Безопасность
      • до 500 VLAN
      • VPN (L2TP, PPTP)
      • Rogue RTP detection
      • Toll-free
      • Защита от DoS - SIP/ICMP-флуда
      • Защита от перегрузок по регистрации
      • Фильтрация IP-адресов по географическому признаку


      Передача факса
      • T.38
      • G.711

      Поддерживаемые аудиокодеки
      • G.711 (a-law, µ-law)
      • G.729, G.729 (A/B)
      • G.723.1
      • G.722
      • G.728
      • G.726

      Интерфейсные порты

      • IP
        • 2 порта 10/100/1000BASE-T (RJ-45)/1000BASE-X (SFP)
        • 2 порта 10/100/1000Base-T (RJ-45)
        • 1 консольный порт RS-232 (RJ-45)
      • 2 порта USB 2.0, 2 слотоместа для SATA HDD форм-фактора 2,5''
        • Аварийное логирование
        • Запись биллинговой информации

      Статистика соединений
      • Запись CDR файлов на SSD-накопитель
      • Запись CDR файлов на удалённый FTP-сервер

      Управление

      Предусмотрены следующие средства управления, позволяющие обеспечить разграничение прав доступа для различных пользователей: 

      • MML-консоль (SSH/Telnet)
      • Web-интерфейс
      • Просмотр и редактирование списка активных регистраций реального IP
      • Имеется возможность интеграции с Eltex.EMS (SNMP)
      • Выделенный порт управления (OOB) 10/100/1000BASE-T (RJ-45)

      Физические параметры и параметры окружающей среды
      • Рабочий диапазон температур - От 0 до +40°С
      • Относительная влажность - До 80%
      • Уровень шума - От 44 до 60 дБ
      • Напряжение питания
        • Сеть постоянного тока: 36-72 В
        • Сеть переменного тока: 100-240 В, 47-63 Гц

      • Варианты питания:
        • один источник питания постоянного или переменного тока
        • два источника питания постоянного или переменного тока, с возможностью горячей замены
      • Источники питания:
        • Сеть переменного тока, источник питания PM160-220/12 160Вт
        • Сеть постоянного тока, источник питания PM100-48/12, 100 Вт
      • Потребляемая мощность - Не более 50Вт
      • Размеры (Ш х В х Г) - 430 х 45 х 340 мм
      • Конструктив - 19" конструктив, типоразмер 1U
      • Вес нетто  - 5,3 кг
      ЕРРРП (ТОРП)
      ТКО-657/21
      Тип
      Станционное
      Тип корпуса
      1U
      Количество сессий
      До 2000
      Статус Минпромторг
      Да
      Порядковый номер реестровой записи
      ТКО-657/21
      Размер коробки ШхВхГ, мм
      550 x 85 x 450
      Вес брутто, кг
      5.3

      Чтобы приобрести понравившийся товар, необходимо его заказать. Есть несколько сценариев того, как это можно сделать.

      1. Выбрать понравившийся товар и нажать кнопку «Заказать». При оформлении заказа заполнить форму. Вписать информацию в поля: ФИО, телефон и e-mail. Затем вам перезвонит менеджер, чтобы подтвердить ваше согласие на совершение покупки.
      2. Выбрать понравившийся товар и нажать кнопку «В корзину». Затем перейти в корзину и нажать «Оформить заказ». Далее заполнить форму с контактными данными и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.
      3. Перейти в карточку товара и нажать «Купить в один клик». После нажатия нужно заполнить форму и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.

      Для выставления счета следуйте простому алгоритму:

      1. Внесите нужные товары в корзину - это поможет нам точно понять ваш запрос.

      2. Укажите реквизиты вашей компании при оформлении.

      После получения заявки мы свяжемся с вами, уточним детали, согласуем стоимость оборудования, при необходимости - работы по монтажу и настройке, а также организуем доставку.

      Мы стремимся сделать процесс максимально удобным и быстрым для вас!


      Быстрая доставка в любой регион России, СНГ, Европы

      • Проверенные транспортные компании
      • Расчет стоимости доставки скоро будет доступен прямо на сайте
      • Таможенное оформление при отправке за пределы России

      Выкуп АТС (Trade in)

      Произведем замену имеющейся у вас АТС на новую. Старая АТС в счет оплаты новой!

      Мы любим свое дело и наших клиентов, и хотим, чтобы вы смотрели в будущее с уверенностью. Если сейчас есть возможность приобрести только недорогое оборудование, которое скоро может перестать удовлетворять потребностям бизнеса в связи с его ростом, не беда. Смело приобретайте систему, как только у вас появится возможность инвестировать во что-то более серьезное, мы выкупим старое и за доплату установим более совершенное решение.

      Производители выкупаемых АТС: 
      • Panasonic
      • LG-Ericsson
      • Samsung
      • Avaya
      • Aastra
      • Ericsson
      • М-200
      • Maxicom
      • Телрос

      Условия: 

      Выкупаем АТС в независимости от поставщика. Рассматриваем возможность выкупа даже при отсутствии желания что-то приобрести взамен.

      Для оценки стоимости выкупа, пожалуйста, направьте нам информацию об АТС:

      • Марка
      • Модель
      • Спецификация элементов оборудования (платы и блоки)
      • Год выпуска/установки


      Услуги

      Поставка, установка и обслуживание АТС
      Определить модель АТС по фотографии
      Пришлите фото станции - инженер определит модель, поколение и состав, скажет, снята ли линейка с производства, и назовёт российские модели, которыми её обычно заменяют. Бесплатно, без счёта и без КП.

      Статьи

      О выборе АТС и плат
      Обязано ли учреждение покупать АТС из реестра Минпромторга
      Учреждение не обязано покупать российскую АТС любой ценой. Оно обязано объявить закупку по правилам ограничения: импорт отклоняется, только если подана годная заявка со станцией российского происхождения.
      Назад к списку

      Услуги

      Телефонное оборудование в лизинг

      Обработка звонков при помощи Роботелс ИИ

      Оптимизация расходов на связь

      Повышение эффективности продаж

      Повышение эффективности рекламного бюджета

      Поставка, установка и обслуживание АТС

      Каталог

      IP-АТС, Мини-АТС и УПАТС

      IP-телефоны (SIP-аппараты)

      SIP-DECT

      IP-шлюзы (SIP-шлюзы/VoIP-шлюзы)

      Аудиоконференц-связь

      Транковые шлюзы

      Видеоконференц-связь

      Домофоны (видеодомофоны)

      Пограничные контроллеры сессий

      Системы записи телефонных разговоров и диспетчерских переговоров

      Системы оповещения

      Тарификаторы разговоров

      Разное

      Компания

      О компании

      История

      Сертификаты

      Партнеры

      Производители

      Отзывы

      Реквизиты

      Контакты
      +7 (343) 278-72-00
      +7 (343) 278-72-00
      8 800 555-78-78
      E-mail
      zakaz@tkalvo.ru
      Адрес
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Режим работы
      Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      zakaz@tkalvo.ru
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Мы на связи
      Написать в MAX Написать в Telegram
      © 1998-2026 ТМ Альво принадлежит ООО “Интеграция”
      Политика конфиденциальности
      Сделано в
      0 Корзина
      Ваша корзина пуста
      Исправить это просто: выберите в каталоге интересующий товар и нажмите кнопку «В корзину»
      Перейти в каталог
      Главная 0 Корзина Регион Поиск Каталог Контакты Услуги Бренды Новости Отзывы Партнеры FAQ Компания Проекты Лицензии Документы Реквизиты Блог