Екатеринбург
Екатеринбург
Краснодар
Москва
Новосибирск
Ростов-на-Дону
Санкт-Петербург
г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
+7 (343) 278-72-00
+7 (343) 278-72-00
8 800 555-78-78
E-mail
zakaz@tkalvo.ru
Адрес
г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
Режим работы
Пн. - Пт.: с 9:00 до 18:00
Написать в MAX Написать в Telegram
0 Корзина
Корпоративный сайт
Оборудование связи и АТС

Каталог

Услуги

Проекты

Компания

Статьи

Пресс-центр

Контакты

    Корпоративный сайт

    Каталог

    Услуги

    Проекты

    Компания

    Статьи

    Пресс-центр

    Контакты

      Екатеринбург
      Екатеринбург
      Краснодар
      Москва
      Новосибирск
      Ростов-на-Дону
      Санкт-Петербург
      +7 (343) 278-72-00
      8 800 555-78-78
      E-mail
      zakaz@tkalvo.ru
      Адрес
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Режим работы
      Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      0
      Корпоративный сайт
      Телефоны
      +7 (343) 278-72-00
      8 800 555-78-78
      E-mail
      zakaz@tkalvo.ru
      Адрес
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Режим работы
      Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      0
      0
      Корпоративный сайт
      • Каталог
      • Услуги
      • Проекты
      • Компания
      • Статьи
      • Пресс-центр
      • Контакты
      • Екатеринбург
        • Назад
        • Города
        • Екатеринбург
        • Краснодар
        • Москва
        • Новосибирск
        • Ростов-на-Дону
        • Санкт-Петербург
      • 0 Корзина
      • +7 (343) 278-72-00
        • Назад
        • Телефоны
        • +7 (343) 278-72-00
        • 8 800 555-78-78
      • г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      • zakaz@tkalvo.ru
      • Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      Главная
      Каталог
      Пограничные контроллеры сессий
      ESBC-3300 Пограничный контроллер сессий Eltex
      ESBC-3300 Пограничный контроллер сессий Eltex
      ESBC-3300 Пограничный контроллер сессий Eltex
      ESBC-3300 Пограничный контроллер сессий Eltex
      ESBC-3300 Пограничный контроллер сессий Eltex
      ESBC-3300 Пограничный контроллер сессий Eltex
      ESBC-3300 Пограничный контроллер сессий Eltex
      Реестр
      ESBC-3300 Пограничный контроллер сессий Eltex
      ESBC-3300 Пограничный контроллер сессий Eltex
      ESBC-3300 Пограничный контроллер сессий Eltex
      ESBC-3300 Пограничный контроллер сессий Eltex
      ESBC-3300 Пограничный контроллер сессий Eltex
      ESBC-3300 Пограничный контроллер сессий Eltex

      ESBC-3300 Пограничный контроллер сессий Eltex

      В наличии
      Арт. ESBC-3300
      Eltex
      Цена: по запросу
      Гарантия 1 год
      4 x 1/10/25 Гбит/с 4 х 40/100 Гбит/с 1 x OOB 1 x Console RS-232 (RJ-45) 1 x USB 3.0 1 x слот для microSD-карт
      Подробности
      • Описание
      • Характеристики
      • Как купить
      • Оплата
      • Доставка
      • Выкуп АТС (Trade in)
      Цена по запросу. Пришлём счёт в течение рабочего дня
      Уточним наличие и срок поставки
      Запросить счёт / КП Уточнить цену и наличие
      Гарантия12 мес. от производителя
      Счёт юр. лицуНДС, договор, закрывающие
      Работаем с 1998 годаООО «Интеграция» ИНН 6685161180
      ЛизингРассчитать платёж

      Связаться напрямую
      8 800 555-78-78бесплатно по РФ +7 (343) 278-72-00Екатеринбург
      Написать в MAX
      Telegram Почта

      Общие параметры ESBC-3300 Eltex

      Тип Станционное
      Тип корпуса 1U
      Статус Минпромторг Нет

      Габариты и вес

      Размер коробки ШхВхГ, мм 430 x 44 x 425
      Вес брутто, кг 6

      Пограничный контроллер сессий ESBC-3300 - компонент VoIP-сети, участвующий в процессе обслуживания вызова в качестве пограничного контроллера сессий. Устройство обеспечивает нормализацию сигнального протокола, защиту сети оператора от несанкционированного доступа и различных атак.

       

      Применение

      ELTEX ESBC используется на границах IP-сетей:

      • между сетями операторов связи;
      • между сетью оператора и корпоративной сетью клиента;
      • между сетью оператора и публичной сетью.

       

      Обход NAT

      Функция, необходимая для обеспечения прозрачности IP-сетей для голосового и видеотрафика.

       

      Безопасность

      ELTEX ESBC обеспечивает защиту сети оператора от несанкционированного доступа. Инструментами для обеспечения безопасности служат интеллектуальное управление доступом и скрытие топологии сети.

       

      Сокрытие топологии сети

      Использование ELTEX ESBC позволяет предоставить доступ в операторскую или корпоративную сеть из внешней недоверенной сети, обеспечивая защиту коммерческих интересов компании.

       

      Поддерживаются следующие механизмы:

      • интеллектуальная трансляция IP-адресов для сигнального и медиатрафика;
      • полноценный B2BUA для обеспечения требуемого уровня изоляции сетей.

      Комфортная гарантия и поддержка Узнать больше

      Интерфейсы

      • 4 x 1000BASE-X/10GBASE-R/25GBASE-R (LAN/WAN)
      • 4 х 40GBASE-R QSFP+/100GBASE-R QSFP28
      • 1 x OOB
      • 1 x Console RS-232 (RJ-45)
      • 1 x USB 3.0
      • 1 x слот для microSD-карт

       

      Количество процессоров

      • 36 x CPU

       

      Физические характеристики и условия окружающей среды

      • RAM - 32 ГБ
      • Flash-память - 8 ГБ eMMC
      • Максимальная потребляемая мощность - 177 Вт
      • Питание
        • 100-240 В АС, 50-60 Гц;
        • 36-72 В DC;
        • до двух источников питания с возможностью горячей замены
      • Интервал рабочих температур - от -10 до +45 °С
      • Интервал температуры хранения - от -40 до +70 °С
      • Относительная влажность при эксплуатации - не более 80 %
      • Относительная влажность при хранении - от 10 до 95%
      • Габариты (Ш × В × Г), мм - 430 × 44 × 425
      • Масса - 6 кг
      • Срок службы - не менее 15 лет

       

       

      Функциональные возможности

      Протоколы сигнализации

      • SIP

       

      Функциональность протокола SIP

      • RFC-3261
      • RFC-3264 (Offer/Answer)
      • RFC-3311 (Update Method)
      • RFC-4566 (SDP)
      • RFC-1889 (RTP)
      • RFC-2833 (Telephone Event)
      • RFC-3515 (Refer Method)
      • RFC-3265 (Subscribe)
      • B2BUA peering

       

      Медиапротоколы

      • RTP
      • RTCP
      • SRTP (SDES, DTLS)

       

      Транспортные протоколы

      • TCP
      • UDP
      • TCP/UDP interworking
      • TLS

       

      Сетевые протоколы

      • IPv4
      • IPv61

       

      Поддерживаемые видеокодеки (в режиме
      транскодирования)

      • H.263-1998
      • H.264
      • VP8
      • VP9

       

      Производительность2

      • До 13000 одновременных вызовов

       

      Резервирование

      • Отказоустойчивый кластер в режиме облегченного резерва по схеме 1+1
      • Простота администрирования и интеграции:
        • синхронизация конфигураций, времени, версий, лицензий;
        • Zero Touch Provisioning (ZTP)

       

      Безопасность

      • Защита от DoS
      • Защита от VoIP-атак

       

      Передача факса

      • T.38
      • G.711

       

      Поддерживаемые аудиокодеки (в режиме
      транскодирования)

      • G.711 (a-law, μ-law), G.729, G.722, G.726, iLBC, opus, speex, AMR, GSM, L16-mono

       

      Управление

      • MML-консоль (SSH/Telnet)
      • Web-интерфейс1

       

      Лицензирование

      • Аппаратное решение (ESBC-3200/ESBC-3300) лицензируется файлом лицензии

       

       

      1 Не поддерживается в версии ПО 1.4.0.
      2 В режиме проксирования, кодек PCMA.

      Тип
      Станционное
      Тип корпуса
      1U
      Статус Минпромторг
      Нет
      Размер коробки ШхВхГ, мм
      430 x 44 x 425
      Вес брутто, кг
      6

      Чтобы приобрести понравившийся товар, необходимо его заказать. Есть несколько сценариев того, как это можно сделать.

      1. Выбрать понравившийся товар и нажать кнопку «Заказать». При оформлении заказа заполнить форму. Вписать информацию в поля: ФИО, телефон и e-mail. Затем вам перезвонит менеджер, чтобы подтвердить ваше согласие на совершение покупки.
      2. Выбрать понравившийся товар и нажать кнопку «В корзину». Затем перейти в корзину и нажать «Оформить заказ». Далее заполнить форму с контактными данными и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.
      3. Перейти в карточку товара и нажать «Купить в один клик». После нажатия нужно заполнить форму и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.

      Для выставления счета следуйте простому алгоритму:

      1. Внесите нужные товары в корзину - это поможет нам точно понять ваш запрос.

      2. Укажите реквизиты вашей компании при оформлении.

      После получения заявки мы свяжемся с вами, уточним детали, согласуем стоимость оборудования, при необходимости - работы по монтажу и настройке, а также организуем доставку.

      Мы стремимся сделать процесс максимально удобным и быстрым для вас!


      Быстрая доставка в любой регион России, СНГ, Европы

      • Проверенные транспортные компании
      • Расчет стоимости доставки скоро будет доступен прямо на сайте
      • Таможенное оформление при отправке за пределы России

      Выкуп АТС (Trade in)

      Произведем замену имеющейся у вас АТС на новую. Старая АТС в счет оплаты новой!

      Мы любим свое дело и наших клиентов, и хотим, чтобы вы смотрели в будущее с уверенностью. Если сейчас есть возможность приобрести только недорогое оборудование, которое скоро может перестать удовлетворять потребностям бизнеса в связи с его ростом, не беда. Смело приобретайте систему, как только у вас появится возможность инвестировать во что-то более серьезное, мы выкупим старое и за доплату установим более совершенное решение.

      Производители выкупаемых АТС: 
      • Panasonic
      • LG-Ericsson
      • Samsung
      • Avaya
      • Aastra
      • Ericsson
      • М-200
      • Maxicom
      • Телрос

      Условия: 

      Выкупаем АТС в независимости от поставщика. Рассматриваем возможность выкупа даже при отсутствии желания что-то приобрести взамен.

      Для оценки стоимости выкупа, пожалуйста, направьте нам информацию об АТС:

      • Марка
      • Модель
      • Спецификация элементов оборудования (платы и блоки)
      • Год выпуска/установки


      Услуги

      Поставка, установка и обслуживание АТС
      Определить модель АТС по фотографии
      Пришлите фото станции - инженер определит модель, поколение и состав, скажет, снята ли линейка с производства, и назовёт российские модели, которыми её обычно заменяют. Бесплатно, без счёта и без КП.

      Статьи

      О выборе АТС и плат
      Обязано ли учреждение покупать АТС из реестра Минпромторга
      Учреждение не обязано покупать российскую АТС любой ценой. Оно обязано объявить закупку по правилам ограничения: импорт отклоняется, только если подана годная заявка со станцией российского происхождения.
      Назад к списку

      Услуги

      Телефонное оборудование в лизинг

      Обработка звонков при помощи Роботелс ИИ

      Оптимизация расходов на связь

      Повышение эффективности продаж

      Повышение эффективности рекламного бюджета

      Поставка, установка и обслуживание АТС

      Каталог

      IP-АТС, Мини-АТС и УПАТС

      IP-телефоны (SIP-аппараты)

      SIP-DECT

      IP-шлюзы (SIP-шлюзы/VoIP-шлюзы)

      Аудиоконференц-связь

      Транковые шлюзы

      Видеоконференц-связь

      Домофоны (видеодомофоны)

      Пограничные контроллеры сессий

      Системы записи телефонных разговоров и диспетчерских переговоров

      Системы оповещения

      Тарификаторы разговоров

      Разное

      Компания

      О компании

      История

      Сертификаты

      Партнеры

      Производители

      Отзывы

      Реквизиты

      Контакты
      +7 (343) 278-72-00
      +7 (343) 278-72-00
      8 800 555-78-78
      E-mail
      zakaz@tkalvo.ru
      Адрес
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Режим работы
      Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      zakaz@tkalvo.ru
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Мы на связи
      Написать в MAX Написать в Telegram
      © 1998-2026 ТМ Альво принадлежит ООО “Интеграция”
      Политика конфиденциальности
      Сделано в
      0 Корзина
      Ваша корзина пуста
      Исправить это просто: выберите в каталоге интересующий товар и нажмите кнопку «В корзину»
      Перейти в каталог
      Главная 0 Корзина Регион Поиск Каталог Контакты Услуги Бренды Новости Отзывы Партнеры FAQ Компания Проекты Лицензии Документы Реквизиты Блог