РТУ Т25Р
Ключевые преимущества
• Нативная поддержка основных функций вызова при работе с УПАТС РТУ: перевод вызова, удержание, перехват, АОН, переадресация, многостороння конференция, «не беспокоить» и пр.• Антибактериальный материал поверхности трубки и клавиатуры эффективно подавляет рост бактерий.• 4.3” регулируемый экран (0° до 40°) для различных сценариев
• Поддержка приема видеовызова с кодеком H.264
• Поддержка кодека G.722 и Opus, HD звук на громкой связи и в трубке
• Две возможности установки: на столе или на стене (крепление покупается отдельно)
• До 45 программируемых функциональных клавиш
Сеть
• Физические: 10/100/1000 Мбит Ethernet, режим моста• IP режим: IPv4/IPv6/IPv4&IPv6• IP конфигурация: Статический IP / DHCP / PPPoE
• Контроль доступа сети 802.1x
• VPN: L2TP / OpenVPN
• VLAN l LLDP l CDP
• QoS
• RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
Основные характеристики
• 20 SIP линий• HD звук• Поддержка приема видеовызова
• PoE поддержка
• 4.3-дюйма (480x272) цветной экран
• Трубка / Громкая связь / Режим гарнитуры
• Установка на столе / На стене (необходимо отдельное крепление)
• Блок питания в комплекте
• Умные DSS клавиши
Аудио
• HD звук микрофона/динамика (Трубка/Громкая связь,• 0 ~ 7 KHz Frequency Response)• HAC трубка
• Широкополосный ADC/DAC 16KHz Sampling
• Узкополос. кодеки: G.711a/u, G.723.1, G.726, G.729A/B, iLBC
• Широкополосные кодеки: G.722, Opus
• Полнодуплексное эхоподавление (AEC)
• Детекция голосовой активности (VAD) / Генерация комфортного шума (CNG) / Оценка фонового шума
(BNE) / Шумоподавление (NR) / Авто регулировка громкости (AGC)
• Сокрытие потери пакетов (PLC)
• Динамический адаптивный джиттер буфер
• DTMF: In-band, Out-of-Band (RFC2833/ SIP INFO)
• VQM мониторинг качества звука
Функции телефона
• Локальная книжка (2000 записей)• Удаленная книжка (XML/LDAP, 2000 записей)• Журнал вызовов (Вход/Исход/Пропущенные 1000 записей)
• Настройка BLF и SpeedDial клавиш из web-кабинет абонента РТУ
• Черный список/Белый список
• Screen saver
• Индикация голосовой почты (VMWI)
• Программируемые DSS/программируемые клавиши
• Синхронизация времени по сети
• Поддержка беспроводной гарнитуры Plantronics
(через Plantronics APD-80 EHS кабель)
• Поддержка беспроводной гарнитуры Jabra (через EHS20 EHS кабель)
• Поддержка записи (через сервер)
• Action URL / Active URI
• uaCSTA
• План набора
• План действий
Физические характеристики
• LCD: 4.3 дюйма (480x272) цветной экран• Клавиатура: 41 клавиша, включая• 10 DSS клавиш с LED подсветкой
• 6 функциональных клавиш (Контасты, Удержание, MWI, Выключение Микрофона, Гарнитура, Повтор)
• 4 программируемые клавиши
• 4 клавиши навигации
• 1 OK клавиша
• 1 клавиша возврата
• 12 стандартных цифровых клавиш Ø 2 клавиши регулировки громкости Ø 1 клавиша громкой связи
• HD трубка (RJ9) x1
• 1.5M CAT5.E Ethernet кабель x1 l Стандартный RJ9 витой шнур x1 l Настольное крепление x1
• Индикатор статуса x1 (Красный)
• RJ9 порт x2: Трубка x1, Гарнитура x1
• RJ45 порт x2: Сеть x1, ПК x1 (соединение типа мост)
• USB2.0 порт x1: стандарт A, подключение USB накопителя/гарнитуры или USB адаптера
• Замок Кенгсингтона x1
• Блок питания: вход 110-240V, выход 5V/2A или PoE
• Рабочая температура: 0~45℃
• Допустимая влажность: 10~95%
• Установка:
• На столе
• На стене (необходимо отдельное крепление)
• Цвет: Темно Серый
• Габариты устройства :228x222x37.4 мм
• Габариты упаковки: 327x258x71 мм
• Габариты транспортной упаковки: 536x375x347 мм
Функции вызова
• Исходящие / Ответ / Отклонить• Выкл/ Вкл микрофона• Удержание вызова
• Ожидание вызова
• Интерком
• Caller ID отображение
• Быстрый набор
• Анонимный вызов
• Переадресация (безусловная/ по занятости/ по неответу/ по недоступности)
• Перевод вызова (с сопровождением/ без сопровождения)
• BLF
• Парковка/Перехват
• Повторный набор
• «Не беспокоить»
• Автоответ
• Голосовая почта
• Горячая линия
• Hot desk (Свободное размещение)
Настройка и управление
• Автопровижен через FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069• Веб интерфейс управления• Снятие дампов через веб
• Конфигурация Импорт/Экспорт
• Записная книга импорт/экспорт
• Обновление ПО
• Системный журнал
Видео
• Видео декодирование: H.264• Разрешение видеовызова: QVGA/CIF/VGA/4CIF/720P/1080P
Протоколы
• SIP2.0 через UDP/TCP/TLS• RTP/RTCP/SRTP• STUN
• DHCP
• CDP
• LLDP
• PPPoE
РТУ Т25Р - российский IP-телефон (SIP-аппарат). Подключается к любой IP-АТС с поддержкой SIP, подходит для офиса и замены импортных аппаратов.
Частые вопросы
Совместим ли РТУ Т25Р с моей АТС?
Лизинг, счёт на юрлицо, поставка?
Как получить счёт или коммерческое предложение?
Чтобы приобрести понравившийся товар, необходимо его заказать. Есть несколько сценариев того, как это можно сделать.
- Выбрать понравившийся товар и нажать кнопку «Заказать». При оформлении заказа заполнить форму. Вписать информацию в поля: ФИО, телефон и e-mail. Затем вам перезвонит менеджер, чтобы подтвердить ваше согласие на совершение покупки.
- Выбрать понравившийся товар и нажать кнопку «В корзину». Затем перейти в корзину и нажать «Оформить заказ». Далее заполнить форму с контактными данными и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.
- Перейти в карточку товара и нажать «Купить в один клик». После нажатия нужно заполнить форму и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.
Для выставления счета следуйте простому алгоритму:
1. Внесите нужные товары в корзину - это поможет нам точно понять ваш запрос.
2. Укажите реквизиты вашей компании при оформлении.
После получения заявки мы свяжемся с вами, уточним детали, согласуем стоимость оборудования, при необходимости - работы по монтажу и настройке, а также организуем доставку.
Мы стремимся сделать процесс максимально удобным и быстрым для вас!
Быстрая доставка в любой регион России, СНГ, Европы
- Проверенные транспортные компании
- Расчет стоимости доставки скоро будет доступен прямо на сайте
- Таможенное оформление при отправке за пределы России
Выкуп АТС (Trade in)
Произведем замену имеющейся у вас АТС на новую. Старая АТС в счет оплаты новой!
Мы любим свое дело и наших клиентов, и хотим, чтобы вы смотрели в будущее с уверенностью. Если сейчас есть возможность приобрести только недорогое оборудование, которое скоро может перестать удовлетворять потребностям бизнеса в связи с его ростом, не беда. Смело приобретайте систему, как только у вас появится возможность инвестировать во что-то более серьезное, мы выкупим старое и за доплату установим более совершенное решение.
Производители выкупаемых АТС:- Panasonic
- LG-Ericsson
- Samsung
- Avaya
- Aastra
- Ericsson
- М-200
- Maxicom
- Телрос
Условия:
Выкупаем АТС в независимости от поставщика. Рассматриваем возможность выкупа даже при отсутствии желания что-то приобрести взамен.Для оценки стоимости выкупа, пожалуйста, направьте нам информацию об АТС:
- Марка
- Модель
- Спецификация элементов оборудования (платы и блоки)
- Год выпуска/установки
