РТУ Т13Р
- Поддержка кодеков G.711a/u, G.723.1, G.726-32K, G.729AB, iLBC, G.722 и Opus
- HD звук на громкой связи
- Локальная книга: 500 записей
- Журнал вызовов: 600 записей
- Два сетевых порта
- Поддержка Bluetooth гарнитуры или Wi-Fi адаптера
- Возможность настенной установки (необходимо отдельно крепление).
Ключевые преимущества:
• Нативная поддержка основных функций вызова при работе с УПАТС РТУ: перевод вызова, удержание, АОН, переадресация, многостороння конференция, «не беспокоить» и пр.• 4 SIP линии
• 500 записей телефонной книжки
• 2.4” основной цветной экран
• HD аудио на громкой связи и в трубке
• Поддержка EHS беспроводной гарнитуры
• Два сетевых порта, встроено PoE
• Подставка с возможностью установки на 2 угла: 45 либо 50 градусов
Аудио
• HD звук громкой связи и чувствительный микрофон• HAC трубка• Широкополосный ADC/DAC 16KHz преобразователь
• Узкополосные кодеки G.711a/u, G.723.1, G.726-32K, G.729AB, iLBC
• Широкополосный кодек: G.722
• Двухстороннее эхоподавление (AEC)
• Детекция голосовой активности (VAD) /Генерация комфортного шума (CNG) / Оценка фонового шума (BNE)
Основные характеристики
• 4 SIP линии• HD звук• PoE
• 2.4-дюйма цветной экран
• Режимы: Трубка / Громкая связь / Гарнитура
• Настольная / Настенная установка (требуется дополнительное крепление)
• Блок питания в комплекте
Сеть
• Физические порты: 10/100 Мбит Ethernet, режим моста• IP режимы:IPv4/IPv6/IPv4&IPv6• IP конфигурация: Статика / DHCP / PPPoE
• Поддержка контроля сети: 802.1x
• VPN: L2TP / OpenVPN
• VLAN
• LLDP
• QoS
• RTCP-XR(RFC3611),VQ-RTCPXR(RFC6035)
Функции телефона
• Записная книжка (500 контактов)• Удаленная записная книжка (XML/LDAP, 500 записей)• Журнал вызовов (Входящие / Исходящие /Пропущенные, 600 записей)
• Фильтр Черный/Белый список
• Screen saver
• Индикация голосовых сообщений (MWI)
• Программируемые клавиши
• l NTP синхронизация
• Поддержка беспроводной гарнитуры Plantronics (через Plantronics APD-80 EHS кабель)
• Поддержка беспроводной гарнитуры Jabra (через адаптер)
• Поддержка записи (через сервер)
• Action URL / Active URI
• uaCSTA
• Сокрытие потерь пакетов (PLC)
• Динамический адаптивный джиттер буфер до 300ms
• DTMF режимы: In-band, Out-of-Band - DTMF-Relay(RFC2833) / SIP INFO
Функции вызова
• Исходящие / Ответ / Отклонить• Включить / Выключить микрофон• Удержание вызова
• Многолинейность
• Интерком
• Отображение Caller ID
• Быстрый набор
• Переадресация вызова (безусловная/ по занятости/
• по неответу/ по недоступности)
• Перевод вызова (с сопровождением/без сопровождения)
• Повторный набор
• «Не беспокоить»
• Автоподнятие
• Голосовая почта
• Многостороння ad-hoc конференция
• Горячая линия
• Free Seating (Свободное размещение) - в доработке
Настройка и управление
• Автопровиженинг через FTP / TFTP / HTTP / HTTPS / DHCP OPT66 / SIP PNP / TR-069• Управление через веб-интерфейс• Снятие дампа через веб-интерфейс
• Импорт / Экспорт конфигурации
• Импорт / Экспорт записной книжки
• Обновление прошивки
• Системный журнал
Физические характеристики
• Экран LCD x1: 2.4-дюйма (320x240) цветной• Клавиатура: 34 клавиши, включая• 4 программные клавиши
• 7 функциональных клавиш (Удержание /Перевод / Конференция / Записная книжка /MWI / Гарнитура / Повтор)
• 2 клавиши линий (с LED индикацией)
• 4 клавиши навигации
• 1 OK клавиша
• 12 стандартных цифровых клавиши
• 3 клавиши уровня громкости (Выше / Ниже /Выкл. микрофон)
• 1 клавиша громкой связи (с LED индикацией)
• HD трубка (RJ9) x1
• Стандартный RJ9 витой шнур x1
• 1.5M CAT5 сетевой кабель x1
• Подставка x1
• Индикатор статуса x1 (Красный)
• RJ9 порт x2: Трубка x1, Гарнитура x1
• RJ45 порт x2: Сеть x1, PC x1 (сетевой мост)
• Замок Кенсингтона x1
• Блок питания: вход 110-240V, выход 5V/0.6A или PoE
• Потребление: ожидание 0.9~1.65 Вт, Работа:
1.8~2.95 Вт
• Рабочая температура: 0~45℃
• Допустимая влажность: 10~95%
• Установка:
• На столе
• На стене (покупается отдельный адаптер
• Цвет: Черный
• Габариты устройства:
• Установка на столе (Угол 1): 169x186.3x174.5 мм
• Установка на столе (Угол 2): 169x177.6x183.7 мм
• Установка на стене: 169x115.6x212.5 мм
• Габариты коробки: 274x215x68 мм
• Габариты транспортной упаковки: 450x360x294 мм
Протоколы
• SIP2.0 через UDP/TCP/TLS• RTP/RTCP/SRTP• STUN
• DHCP
• LLDP
• PPPoE / 802.1x / L2TP
• OpenVPN
• SNTP
• FTP / TFTP
• HTTP / HTTPS
• TR-069
РТУ Т13Р - российский IP-телефон (SIP-аппарат). Подключается к любой IP-АТС с поддержкой SIP, подходит для офиса и замены импортных аппаратов.
Частые вопросы
Совместим ли РТУ Т13Р с моей АТС?
Лизинг, счёт на юрлицо, поставка?
Как получить счёт или коммерческое предложение?
Чтобы приобрести понравившийся товар, необходимо его заказать. Есть несколько сценариев того, как это можно сделать.
- Выбрать понравившийся товар и нажать кнопку «Заказать». При оформлении заказа заполнить форму. Вписать информацию в поля: ФИО, телефон и e-mail. Затем вам перезвонит менеджер, чтобы подтвердить ваше согласие на совершение покупки.
- Выбрать понравившийся товар и нажать кнопку «В корзину». Затем перейти в корзину и нажать «Оформить заказ». Далее заполнить форму с контактными данными и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.
- Перейти в карточку товара и нажать «Купить в один клик». После нажатия нужно заполнить форму и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.
Для выставления счета следуйте простому алгоритму:
1. Внесите нужные товары в корзину - это поможет нам точно понять ваш запрос.
2. Укажите реквизиты вашей компании при оформлении.
После получения заявки мы свяжемся с вами, уточним детали, согласуем стоимость оборудования, при необходимости - работы по монтажу и настройке, а также организуем доставку.
Мы стремимся сделать процесс максимально удобным и быстрым для вас!
Быстрая доставка в любой регион России, СНГ, Европы
- Проверенные транспортные компании
- Расчет стоимости доставки скоро будет доступен прямо на сайте
- Таможенное оформление при отправке за пределы России
Выкуп АТС (Trade in)
Произведем замену имеющейся у вас АТС на новую. Старая АТС в счет оплаты новой!
Мы любим свое дело и наших клиентов, и хотим, чтобы вы смотрели в будущее с уверенностью. Если сейчас есть возможность приобрести только недорогое оборудование, которое скоро может перестать удовлетворять потребностям бизнеса в связи с его ростом, не беда. Смело приобретайте систему, как только у вас появится возможность инвестировать во что-то более серьезное, мы выкупим старое и за доплату установим более совершенное решение.
Производители выкупаемых АТС:- Panasonic
- LG-Ericsson
- Samsung
- Avaya
- Aastra
- Ericsson
- М-200
- Maxicom
- Телрос
Условия:
Выкупаем АТС в независимости от поставщика. Рассматриваем возможность выкупа даже при отсутствии желания что-то приобрести взамен.Для оценки стоимости выкупа, пожалуйста, направьте нам информацию об АТС:
- Марка
- Модель
- Спецификация элементов оборудования (платы и блоки)
- Год выпуска/установки
