Общие параметры VP-15P Eltex
| Тип | Абонентское |
| Тип корпуса | Настольное исполнение |
| Экран | Монохромный |
| Размер экрана | 128x64 px |
| Кол-во клавиш быстрого набора | 6 |
| Индикатор занятости на клавишах | Есть |
| Статус Минпромторг | Да |
| Кол-во SIP-аккаунтов | 2 |
| Порядковый номер реестровой записи | ТКО-348/19 |
Физические характеристики
| PoE | + |
Габариты и вес
| Размер коробки ШхВхГ, мм | 220 x 120 x 230 |
| Вес брутто, кг | 1.2 |
Отечественный IP телефон
IP телефон VP-15P - новая модель IP телефона Eltex. Телефон сильно изменился и стал удобнее, подставка телефона позволяет ставить устройство в 2 вариантах положения, а подсветка клавиш и световой индикатор входящего вызова обеспечивают комфортную работу с устройством. IP телефон поддерживает 2 SIP аккаунта с независимой настройкой. VP-15P поддерживает технологию PoE.
Телефон включён в реестр российской промышленной продукции Минпромторга, а также подтверждена совместимость со всеми IP-АТС, представленными на Российском рынке.
- Поддержка двух SIP аккаунтов
- Автоконфигурирование (TR-069, DHCP)
- Возможность подключения гарнитуры
- Большой ЖК дисплей
- Питание по технологии PoE
VP-15 - современный IP телефон с интегрированным коммутатором, наличие которого позволяет подключить ПК и IP телефон пользователя по одной физической линии. Решение отлично подойдет для организаций с высокими требованиями к качеству передаваемой голосовой информации, надежности и удобству использования.
Удобное расположение клавиш, интуитивное меню и дружественный веб-интерфейс управления с поддержкой мультиязычности обеспечивают простоту использования VP-15, VP-15P в корпоративных телефонных сетях.
Высокое качество звука
Для стабильной и непрерывной работы устройства используются чипы, позволяющие добиться высоких показателей скорости обработки данных. Поддержка всех основных аудиокодеков, применяемых в VoIP сетях (G.711, G.723, G.726, G.729), а также функций эхокомпенсации, детектора тишины, генератора комфортного шума, приема и генерации сигналов DTMF и механизмов приоритизации трафика (QoS) обеспечивают высокое качество голосовой информации.
Резервирование
При отсутствии связи с основным Softswitch, производится автоматическое переключение на резервный SIP сервер с контролем работоспособности основного сервера.
Система управления Eltex.ACS (TR-069)
Система автоконфигурирования Eltex.ACS, реализованная на базе протокола TR-069, предоставляет оператору удобный функционал по управлению версиями ПО и конфигурацией телефона. Eltex.ACS автоматически загружает в устройство индивидуальную конфигурацию в соответствии с учетными данными абонента. Функция интеллектуального обновления версий ПО последовательно работает с устройствами на сети, обновляя группы устройств в заданном порядке очереди. Система Eltex.ACS имеет NorthBound Interface (NBI) для стыковки с OSS комплексами.
Схема применения
Комфортная гарантия и поддержка Узнать больше
Функции телефона
- 2 SIP-аккаунта с независимой настройкой
- Географическое резервирование SIP-сервера (поддержка до 4 резервных SIP-серверов)
- Гибкий план нумерации
- Работа без SIP-сервера
- Отображение номера и имени вызывающего абонента (CallerID)
- Отключение микрофона (Mute)
- Повторный набор номера (Redial)
- Возможность устанавливать разные рингтоны для аккаунтов
- Возможность загрузки собственных рингтонов
- История вызовов (Call History)
- Локальная телефонная книга на 200 номеров (Local Phonebook)
- Телефонная книга LDAP (LDAP Remote Phonebook)
- Поддержка режима громкой связи
- Прием коротких текстовых сообщений (SIP MESSAGE)
- Просмотр счетчиков голосовой почты
- Индикация непрослушанных голосовых сообщений (MWI)
- Удаленная телефонная книга (Remote Phonebook)
- Отображение статуса наблюдаемого абонента (BLF)
Дополнительные виды обслуживания
- Удержание вызова (Call Hold)
- Перевод вызова (Call Transfer)
- Уведомление о поступлении нового вызова (Call Waiting)
- Переадресация по занятости (CFB)
- Переадресация по неответу (CFNR)
- Безусловная переадресация (CFU)
- Режим «Не беспокоить» (DND)
- Запрет выдачи Caller ID (CLIR)
- Отправка сервисных кодов ДВО с телефона
- Синхронизация ДВО с удаленным сервером SIP
- Локальная трехсторонняя конференция (Local 3-Way-conference)
- Поддержка удаленной конференции по RFC4579
- Горячая/теплая линия (Hotline/Warmline)
- Прием интерком-вызова
- Автоматический ответ на вызов
- Перехват вызова (Call Pickup)
- Удаленное управление вызовом
- Услуга Remote Ring для выдачи настраиваемой мелодии Ring-тона на телефон с Softswitch (в RTP-потоке)
Экран, индикаторы и клавиши
- Монохромный дисплей с диагональю 3,2 дюйма (81 мм) и разрешением 128x64, с подсветкой
- Два языка интерфейса на выбор (русский и английский)
- Функциональные клавиши со светодиодным индикатором: сообщение, переключение на гарнитуру, отключение микрофона, громкая связь
- Функциональные клавиши без индикатора: конференция, удержание вызова, передача вызова, повторный набор, совмещенные клавиши регулировки громкости
- 6 программируемых клавиш
Протокол VoIP
- SIP
Голосовые кодеки
- G.711 a-law, µ-law
- G.723.1
- G.726
- G.729
Голосовые стандарты
- Детектор активности речи (VAD)
- Эхокомпенсация, рекомендации G.165, G.168 (AEC)
Диагностика
- Мониторинг состояния устройства через web-интерфейс
- Вывод отладочной информации в Syslog, Telnet
Управление и мониторинг
- Web-интерфейс управления (русская и английская версия)
- SSH
- Telnet
- Autoprovision - автоматическая настройка (Static, DHCP)
Сетевые протоколы и безопасность
- Подключения к сети передачи данных (Static, DHCP)
- Синхронизация времени и даты по сети (по протоколу NTP)
- Маркировка трафика QoS 802.1p, DSCP
- Поддержка 802.1X
- Поддержка NAT-traversal: STUN mode, Public IP
- Поддержка LLDP, LLDP MED
- Поддержка SIP over TLS
- Поддержка SRTP
- LDAP over TLS
Поддерживаемые спецификации
- RFC 3261 SIP 2.0
- RFC 3262 SIP PRACK
- RFC 4566 Session Description Protocol (SDP)
- RFC 3263 Locating SIP servers for DNS lookup SRV and A records
- RFC 3264 SDP Offer/Answer Model
- RFC 3311 SIP Update
- RFC 3515 SIP REFER
- RFC 3891 SIP Replaces Header
- RFC 3892 SIP Referred-By Mechanism
- RFC 4028 SIP Session Timer
- RFC 2976 SIP INFO Method
- RFC 2833 RTP Payload for DTMF Digits, Flash event
- RFC 3108 Attributes ecan and silenceSupp in SDP
- RFC 4579 SIP Call Control - Conferencing for User Agents
- RFC 3361 DHCP Option 120
- RFC 3550 RTP A Transport Protocol for Real-Time Applications
- RFC 3611 RTP Control Protocol Extended Reports (RTCP XR)
- RFC 3842 A Message Summary and Message Waiting Indication Event Package for the Session Initiation Protocol (SIP)
- RFC 4235 An INVITE-Initiated Dialog Event Package for the Session Initiation Protocol (SIP)
- Broadsoft: SIP Access Side Extensions Interface
- DTMF «RFC2833+SIP INFO»
- Поддержка заголовка P-Remote-Ring (удаленный рингтон)
Основные технические характеристики
- SDRAM 128 MБ
- SPI Flash 16 MБ
- OС Linux
- Резервирование ПО
Физические характеристики
- 2хRJ45 Ethernet-порта 10/100 Мбит/с
- 1хRJ9 (4P4C) для подключения трубки
- 1хRJ9 (4P4C) для подключения гарнитуры
- Поддержка технологии PoE 802.3af
- Потребляемая мощность в рабочем режиме: не более 4 Вт (максимальный потребляемый ток 0,8 А)
- Адаптер питания (опционально): 5 В DC, 2A
- Рабочий диапазон температур: 0 до +40°С
- Относительная влажность при температуре 25°C: до 80%
- Настольное исполнение
- Габариты: 205x210x86 мм
- Масса: 0,83 кг
VP-15P Eltex IP телефон - российский IP-телефон (SIP-аппарат). Подключается к любой IP-АТС с поддержкой SIP, подходит для офиса и замены импортных аппаратов.
Частые вопросы
Совместим ли VP-15P Eltex IP телефон с моей АТС?
Лизинг, счёт на юрлицо, поставка?
Как получить счёт или коммерческое предложение?
Чтобы приобрести понравившийся товар, необходимо его заказать. Есть несколько сценариев того, как это можно сделать.
- Выбрать понравившийся товар и нажать кнопку «Заказать». При оформлении заказа заполнить форму. Вписать информацию в поля: ФИО, телефон и e-mail. Затем вам перезвонит менеджер, чтобы подтвердить ваше согласие на совершение покупки.
- Выбрать понравившийся товар и нажать кнопку «В корзину». Затем перейти в корзину и нажать «Оформить заказ». Далее заполнить форму с контактными данными и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.
- Перейти в карточку товара и нажать «Купить в один клик». После нажатия нужно заполнить форму и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.
Для выставления счета следуйте простому алгоритму:
1. Внесите нужные товары в корзину - это поможет нам точно понять ваш запрос.
2. Укажите реквизиты вашей компании при оформлении.
После получения заявки мы свяжемся с вами, уточним детали, согласуем стоимость оборудования, при необходимости - работы по монтажу и настройке, а также организуем доставку.
Мы стремимся сделать процесс максимально удобным и быстрым для вас!
Быстрая доставка в любой регион России, СНГ, Европы
- Проверенные транспортные компании
- Расчет стоимости доставки скоро будет доступен прямо на сайте
- Таможенное оформление при отправке за пределы России
Выкуп АТС (Trade in)
Произведем замену имеющейся у вас АТС на новую. Старая АТС в счет оплаты новой!
Мы любим свое дело и наших клиентов, и хотим, чтобы вы смотрели в будущее с уверенностью. Если сейчас есть возможность приобрести только недорогое оборудование, которое скоро может перестать удовлетворять потребностям бизнеса в связи с его ростом, не беда. Смело приобретайте систему, как только у вас появится возможность инвестировать во что-то более серьезное, мы выкупим старое и за доплату установим более совершенное решение.
Производители выкупаемых АТС:- Panasonic
- LG-Ericsson
- Samsung
- Avaya
- Aastra
- Ericsson
- М-200
- Maxicom
- Телрос
Условия:
Выкупаем АТС в независимости от поставщика. Рассматриваем возможность выкупа даже при отсутствии желания что-то приобрести взамен.Для оценки стоимости выкупа, пожалуйста, направьте нам информацию об АТС:
- Марка
- Модель
- Спецификация элементов оборудования (платы и блоки)
- Год выпуска/установки

