Общие параметры МС1000-PX Eltex
| Максимум FXS портов | более 72 |
| Тип | Абонентское |
| Тип корпуса | 9U |
| Статус Минпромторг | Нет |
Мультисервиcная платформа до 1152 FXS портов
Модульная платформа MSAN MC1000-PX позволяет установить до 16 модулей по 72 FXS порта, такое устройство позволяет подключить большое количество абонентов в один узел. Устройство позволяет осуществлять экономичную модернизацию телефонной сети на этапе перехода от сетей с коммутацией каналов (TDM) к сетям следующего поколения NGN. Система позволяет строить масштабируемые отказоустойчивые сети, обеспечивающие высокие требования безопасности, как в сельских, так и в городских
густонаселенных районах.
- до 1152 абонентов
- подключение по V5.2 и PRI
- поддержка SIP и SIP-T
- поддержка внутренней коммутации
- горячее резервирование электропитания
- максимальная дальность линии - 6 км
- измерение параметров абонентской линии
- защита портов по току и напряжению
Универсальное решение
MSAN MC1000-PX - интегрированная платформа, предназначенная для построения узлов абонентского доступа с высокой концентрацией портов. Благодаря сочетанию технологий Voice over IP и TDM платформа гибко интегрируется в сеть оператора связи. MSAN MC1000-PX позволяет сохранить существующую кабельную инфраструктуру, обеспечивая подключение аналоговых телефонных аппаратов к IP-сети.
Модульная структура
Платформа доступа MC1000-PX имеет модульную структуру, что позволяет гибко наращивать абонентскую емкость. Модули устанавливаются в стандартный 19” евроконструктив высотой 9U, имеющий 16 универсальных слотов для модулей периферии и 2 слота для модулей центральных Ethernet-коммутаторов.
Миграция в NGN
MSAN MC1000-PX - идеальное решение для замены устаревших телефонных станций. Модуль цифрового шлюза TMG16 позволяет подключить MC1000-PX к вышестоящей АТС по протоколу V5.2. При переходе к сетям NGN достаточно перенастроить устройство для маршрутизации вызовов в IP-сеть.
Централизованное управление
Cистема Eltex.EMS предназначена для централизованного мониторинга и управления всем сетевым оборудованием Eltex. Для MSAN MC-1000PX реализованы следующие возможности: мониторинг физических параметров, управление абонентскими профилями, сбор статистики по физическим и логическим интерфейсам.
Комфортная гарантия и поддержка Узнать больше Интерфейсы
- до 1152 портов FXS
- до 16 потоков Е1
- до 8 комбо-портов 10/100/1000Base-T/1000Base-X
- до 4 портов 10GBase-X
- Конфигурирование: CLI (Telnet, COM-порт), SNMP
- Управление через систему Eltex.EMS
Физические характеристики
- Два ввода электропитания: -48 В DC (в режиме горячего резервирования)
- Потребляемая мощность: до 2,6 кВт (при полной нагрузке)
- Габариты (ширина, высота, глубина): 420x432x240 мм, типоразмер 9U
Модуль PP4G3X Интерфейсы
- 4 комбо-порта 10/100/1000Base-T/1000Base-X (SFP)
- 2 порта 10GBASE-X (SFP)
- Поддержка протоколов STP, RSTP, MSTP
- Расширенная поддержка VLAN, Q-in-Q
- Объединение каналов с использованием LACP
- Маршрутизация пакетов на основе VLAN ID
- Зеркалирование портов (Port Mirroring)
- DHCP snooping
- UDP Relay, DHCP Relay
- Поддержка SNTP, DNS, STP, LLDP
Модуль FXS72
Физические интерфейсы
- 72 порта FXS (с поддержкой функции тестирования абонентских линий)
- 1 диагностический порт 10/100/1000Base-T (RJ-45)
- SIP
- SIP-T
- G.729 (A, B)
- G.711 (a-law, µ-law)
- G.723.1 (6,3/5,3 кбит/с)
- G.726
- T.38 UDP Real-Time Fax
- G.711 (a-law, µ-law) pass-through
- VAD (детектор активности речи)
- CNG (генерация комфортного шума)
- AEC (эхо компенсация, рекомендация G.168)
- Аутентификация на SIP-сервере с общим логином и паролем для всех абонентов
- Аутентификация на SIP-сервере с индивидуальным логином и паролем для каждого абонента
- Прямая маршрутизация к незарегистрированным на SIP-сервере устройствам
- Внутренняя коммутация соединений при потере связи с SIP-сервером (при наличии TMG-модуля)
- Регулярные выражения в Dialplan
- Ограничение количества одновременных соединений
- Применение настроек без перезагрузки
- Взаимодействие с IMS
- Поддержка резервных SIP-серверов
- 4 очереди приоритета
- Распределение пакетов по очередям на основании приоритета 802.1p и/или Diffserv
- Назначение Diffserv и приоритетов 802.1р для пакетов SIP и RTP
- Определение номера (Caller ID)
- Выдача имени звонившего и времени звонка в режиме FSK
- Запрет выдачи Caller ID (CLIR)
- Передача вызова (Call Transfer)
- 3-сторонняя конференция (3-way conference)
- Горячая/теплая линия (Hotline/Warmline)
- Ожидание вызова (Call Waiting)
- Удержание вызова (Hold/Retrieve)
- Возможность использования разных VLAN для сигнализации, RTP и управления
- Статический IP-адрес
- DHCP-клиент
Диагностика
- Syslog
- Тестирование физических параметров абонентских линий
Модуль TMG16Управление вызовами
- Маршрутизация по номеру вызываемого (CdPN) и вызывающего (CgPN) абонента
- Модификация номера до и после маршрутизации
- Настройка режима обслуживания абонента
- T.38 Real-Time Fax
- G.711 (a-law, µ-law) pass-through
- до 16 потоков E1 (до 4 субмодулей M4E1)
- до 768 каналов VoIP (до 6 субмодулей SM-VP-M300)
- V5.2
- PRI
- Регистрация и аутентификация SIP-абонентов
- RFC 3261 SIP 2.0
- RFC 3262 SIP PRACK
- RFC 4566 Session Description Protocol (SDP)
- RFC 3263 Locating SIP servers for DNS lookup SRV and A records
- RFC 3264 SDP Offer/Answer Model
- RFC 3311 SIP UPDATE
- RFC 3515 SIP REFER
- RFC 3891 SIP Replaces Header
- RFC 3892 SIP Referred-By Mechanism
- RFC 2976 SIP INFO Method
- RFC 2833 RTP Payload for DTMF Digits, Flash event
- RFC 3108 Attributes ecan and silenceSupp in SDP
- Возможность сохранения внутренней коммутации вызовов при потере связи с Softswitch
MSAN MC1000-PX (до 1152 FXS, 16 E1) Eltex - российский VoIP/SIP-шлюз. Связывает аналоговые линии и потоки с IP-АТС по SIP и помогает перейти на IP-телефонию поэтапно, сохранив действующие линии.
Частые вопросы
Что подключает MSAN MC1000-PX (до 1152 FXS, 16 E1) Eltex?
Лизинг, счёт на юрлицо, поставка?
Как получить счёт или коммерческое предложение?
Чтобы приобрести понравившийся товар, необходимо его заказать. Есть несколько сценариев того, как это можно сделать.
- Выбрать понравившийся товар и нажать кнопку «Заказать». При оформлении заказа заполнить форму. Вписать информацию в поля: ФИО, телефон и e-mail. Затем вам перезвонит менеджер, чтобы подтвердить ваше согласие на совершение покупки.
- Выбрать понравившийся товар и нажать кнопку «В корзину». Затем перейти в корзину и нажать «Оформить заказ». Далее заполнить форму с контактными данными и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.
- Перейти в карточку товара и нажать «Купить в один клик». После нажатия нужно заполнить форму и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.
Для выставления счета следуйте простому алгоритму:
1. Внесите нужные товары в корзину - это поможет нам точно понять ваш запрос.
2. Укажите реквизиты вашей компании при оформлении.
После получения заявки мы свяжемся с вами, уточним детали, согласуем стоимость оборудования, при необходимости - работы по монтажу и настройке, а также организуем доставку.
Мы стремимся сделать процесс максимально удобным и быстрым для вас!
Быстрая доставка в любой регион России, СНГ, Европы
- Проверенные транспортные компании
- Расчет стоимости доставки скоро будет доступен прямо на сайте
- Таможенное оформление при отправке за пределы России
Выкуп АТС (Trade in)
Произведем замену имеющейся у вас АТС на новую. Старая АТС в счет оплаты новой!
Мы любим свое дело и наших клиентов, и хотим, чтобы вы смотрели в будущее с уверенностью. Если сейчас есть возможность приобрести только недорогое оборудование, которое скоро может перестать удовлетворять потребностям бизнеса в связи с его ростом, не беда. Смело приобретайте систему, как только у вас появится возможность инвестировать во что-то более серьезное, мы выкупим старое и за доплату установим более совершенное решение.
Производители выкупаемых АТС:- Panasonic
- LG-Ericsson
- Samsung
- Avaya
- Aastra
- Ericsson
- М-200
- Maxicom
- Телрос
Условия:
Выкупаем АТС в независимости от поставщика. Рассматриваем возможность выкупа даже при отсутствии желания что-то приобрести взамен.Для оценки стоимости выкупа, пожалуйста, направьте нам информацию об АТС:
- Марка
- Модель
- Спецификация элементов оборудования (платы и блоки)
- Год выпуска/установки

