Общие параметры TAU-8N.IP Eltex
| Максимум FXS портов | 8 |
| Тип | Абонентское |
| Тип корпуса | Настольное исполнение |
| Статус Минпромторг | Да |
| Порядковый номер реестровой записи | ТКО-757/22 |
Габариты и вес
| Размер коробки ШхВхГ, мм | 300 x 75 x 190 |
| Вес брутто, кг | 0.68 |
Ключевые преимущества:
- Функционал офисной АТС
- TR-069
- Измерение параметров абонентской линии
- Высокое качество звука
- Передача факсов
TAU-8N.IP - VoIP-шлюз, обеспечивающий возможность предоставления современных VoIP-услуг корпоративным клиентам через аналоговые телефонные аппараты.
Благодаря широким функциональным возможностям TAU-8N.IP может использоваться как в режиме изолированной офисной мини-АТС с внутренней коммутацией и базовым набором ДВО, так и в режиме взаимодействия с IP-PBX.
Высокое качество звука
Высокопроизводительная аппаратная платформа на базе современного чипа, поддержка всех основных аудиокодеков, применяемых в VoIP-сетях (G.711, G.722, G.723, G.726, G.729), функций эхокомпенсации, детектора тишины, генератора комфортного шума, приема и генерации сигналов DTMF, а также механизмов приоритезации трафика (QoS) обеспечивают высокое качество голосовой информации.
Передача факсов
Передача факсимильных сообщений реализована с помощью аудиокодека G.711 pass-through и по протоколу T.38.
Комфортная гарантия и поддержка Узнать больше
Общие параметры
- Операционная система - Linux
Интерфейсы
- Порты Ethernet 10/100BASE-T - 1
- Порты MGMT 10/100BASE-T - 1
- Порты FXS RJ-11 - 8
- Порты USB 2.0 - 1
VoIP
- Протоколы VoIP - SIP
- Передача факсов - Т.38, G.711 pass-through
- Типы подключения - Static, DHCP, PPPoE, L2TP
Функционал VoIP
- Внутренняя коммутация соединений
- Работа без SIP-сервера
- Гибкий план нумерации для FXS-портов и профилей SIP
- Профили dialplan
- Поддержка DHCP Option 120
- Применение настроек без перезагрузки
- Возможность передачи символа # как %23
Голосовые кодеки
- G.711 a-law, μ-law
- G.726 (16 Кбит/с, 24 Кбит/с, 32 Кбит/с, 40 Кбит/с)
- AAL2-G.726 (16 Кбит/с, 24 Кбит/с, 32 Кбит/с, 40 Кбит/с)
- G.723.1
- G.729 (A/B)
Передача факса
- Т.38 UDP Real-Time Fax
- a-law, μ-law G.711 pass-through
Голосовые стандарты
- VAD (детектор активности речи)
- CNG (генерация комфортного шума)
- AEC (эхокомпенсация, рекомендации G.165, G.168)
DTMF
- Обнаружение и генерирование сигналов DTMF
- Передача методами INBAND, RFC 2833, SIP INFO
Дополнительные виды обслуживания
- Удержание вызова (Call Hold)
- Передача вызова (Call Transfer)
- Уведомление о поступлении нового вызова (Call Waiting)
- Переадресация по занятости (CFB)
- Переадресация по неответу (CFNR)
- Безусловная переадресация (CFU)
- Caller ID
- Запрет выдачи Caller ID (CLIR)
- Горячая/теплая линия (Hotline/Warmline)
- Групповой вызов (Call Group)
- Трехсторонняя конференция (3-Way conference)
Качество обслуживания (QoS)
- Назначение Diffserv и 802.1p для пакетов SIP и RTP
Типы подключений
- Статический IP-адрес
- DHCP-клиент
- PPPoE
- L2TP
Сетевые функции
- Статическая маршрутизация
- Работа через 3G/4G USB-модем с возможностью автоматического резервирования подключения
- IPsec (для передачи голоса и удаленного управления)
- VLAN
- Поддержка DHCP-опций
- 1 - маска сети
- 3 - адрес сетевого шлюза по умолчанию
- 6 - адрес DNS-сервера
- 12 - сетевое имя устройства
- 15 - доменное имя
- 28 - широковещательный адрес сети
- 33 - статические маршруты
- 42 - адрес NTP-сервера
- 43 - специфичная информация производителя
- 60 - альтернатиный Vendor ID
- 66 - адрес TFTP-сервера
- 67 - имя файла ПО (для загрузки по TFTP с сервера из опции 66)
- 120 - outbound SIP-сервера
- 121 - бесклассовые статические маршруты
- 249 - Private/Classless Static Route (MS)
Поддерживаемые спецификации
- RFC 3261 SIP 2.0
- RFC 3262 SIP PRACK
- RFC 4566 Session Description Protocol (SDP)
- RFC 3263 Locating SIP servers for DNS lookup SRV and A records
- RFC 3264 SDP Offer/Answer Model
- RFC 3311 SIP Update
- RFC 3515 SIP REFER
- RFC 3891 SIP Replaces Header
- RFC 3892 SIP Referred-By Mechanism
- RFC 4028 SIP Session Timer
- RFC 2976 SIP INFO Method
- RFC 2833 RTP Payload for DTMF Digits, Flash event
- RFC 3108 Attributes ecan and silenceSupp in SDP
- RFC 4579 SIP Call Control - Conferencing for User Agents
- RFC 3361 DHCP Option 120
- RFC 3550 RTP A Transport Protocol for Real-Time Applications
Управление
- Web
- Telnet
- SSH
- TR-069
- DHCP autoprovisioning
- Управление по шифрованному каналу IPsec
Безопасность
- Проверка имени пользователя и пароля
- Firewall
- Разграничение прав доступа пользователей (admin, user, viewer)
USB-порт
- Подключение USB-накопителя с файловыми системами FAT/FAT32/NTFS
- Подключение 3G/4G USB-модема - резервирование связи по каналу 3G/4G
Основные технические характеристики
- SD RAM 512 МБ
- Flash 512 МБ
- OС Linux
Физические параметры и параметры окружающей среды
- Питание - 12 В DС, 2 A
- Потребляемая мощность - не более 19 Вт
- Рабочая температура окружающей среды - от +0 до +40 °С
- Рабочая влажность - не более 80%
- Исполнение - настольное исполнение, возможность крепления на стену
- Габариты (ШхВхГ): 208х38х115 настольное исполнение, возможность крепления на стену
- Масса - 0,3 кг
TAU-8N.IP | 8 портов FXS VoIP шлюз Eltex - российский VoIP/SIP-шлюз. Связывает аналоговые линии и потоки с IP-АТС по SIP и помогает перейти на IP-телефонию поэтапно, сохранив действующие линии.
Частые вопросы
Что подключает TAU-8N.IP | 8 портов FXS VoIP шлюз Eltex?
Лизинг, счёт на юрлицо, поставка?
Как получить счёт или коммерческое предложение?
Чтобы приобрести понравившийся товар, необходимо его заказать. Есть несколько сценариев того, как это можно сделать.
- Выбрать понравившийся товар и нажать кнопку «Заказать». При оформлении заказа заполнить форму. Вписать информацию в поля: ФИО, телефон и e-mail. Затем вам перезвонит менеджер, чтобы подтвердить ваше согласие на совершение покупки.
- Выбрать понравившийся товар и нажать кнопку «В корзину». Затем перейти в корзину и нажать «Оформить заказ». Далее заполнить форму с контактными данными и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.
- Перейти в карточку товара и нажать «Купить в один клик». После нажатия нужно заполнить форму и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.
Для выставления счета следуйте простому алгоритму:
1. Внесите нужные товары в корзину - это поможет нам точно понять ваш запрос.
2. Укажите реквизиты вашей компании при оформлении.
После получения заявки мы свяжемся с вами, уточним детали, согласуем стоимость оборудования, при необходимости - работы по монтажу и настройке, а также организуем доставку.
Мы стремимся сделать процесс максимально удобным и быстрым для вас!
Быстрая доставка в любой регион России, СНГ, Европы
- Проверенные транспортные компании
- Расчет стоимости доставки скоро будет доступен прямо на сайте
- Таможенное оформление при отправке за пределы России
Выкуп АТС (Trade in)
Произведем замену имеющейся у вас АТС на новую. Старая АТС в счет оплаты новой!
Мы любим свое дело и наших клиентов, и хотим, чтобы вы смотрели в будущее с уверенностью. Если сейчас есть возможность приобрести только недорогое оборудование, которое скоро может перестать удовлетворять потребностям бизнеса в связи с его ростом, не беда. Смело приобретайте систему, как только у вас появится возможность инвестировать во что-то более серьезное, мы выкупим старое и за доплату установим более совершенное решение.
Производители выкупаемых АТС:- Panasonic
- LG-Ericsson
- Samsung
- Avaya
- Aastra
- Ericsson
- М-200
- Maxicom
- Телрос
Условия:
Выкупаем АТС в независимости от поставщика. Рассматриваем возможность выкупа даже при отсутствии желания что-то приобрести взамен.Для оценки стоимости выкупа, пожалуйста, направьте нам информацию об АТС:
- Марка
- Модель
- Спецификация элементов оборудования (платы и блоки)
- Год выпуска/установки

