Екатеринбург
Екатеринбург
Краснодар
Москва
Новосибирск
Ростов-на-Дону
Санкт-Петербург
г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
+7 (343) 278-72-00
+7 (343) 278-72-00
8 800 555-78-78
E-mail
zakaz@tkalvo.ru
Адрес
г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
Режим работы
Пн. - Пт.: с 9:00 до 18:00
Написать в MAX Написать в Telegram
0 Корзина
Корпоративный сайт
Оборудование связи и АТС

Каталог

Услуги

Проекты

Компания

Статьи

Пресс-центр

Контакты

    Корпоративный сайт

    Каталог

    Услуги

    Проекты

    Компания

    Статьи

    Пресс-центр

    Контакты

      Екатеринбург
      Екатеринбург
      Краснодар
      Москва
      Новосибирск
      Ростов-на-Дону
      Санкт-Петербург
      +7 (343) 278-72-00
      8 800 555-78-78
      E-mail
      zakaz@tkalvo.ru
      Адрес
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Режим работы
      Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      0
      Корпоративный сайт
      Телефоны
      +7 (343) 278-72-00
      8 800 555-78-78
      E-mail
      zakaz@tkalvo.ru
      Адрес
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Режим работы
      Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      0
      0
      Корпоративный сайт
      • Каталог
      • Услуги
      • Проекты
      • Компания
      • Статьи
      • Пресс-центр
      • Контакты
      • Екатеринбург
        • Назад
        • Города
        • Екатеринбург
        • Краснодар
        • Москва
        • Новосибирск
        • Ростов-на-Дону
        • Санкт-Петербург
      • 0 Корзина
      • +7 (343) 278-72-00
        • Назад
        • Телефоны
        • +7 (343) 278-72-00
        • 8 800 555-78-78
      • г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      • zakaz@tkalvo.ru
      • Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      Главная
      Каталог
      IP-шлюзы (SIP-шлюзы/VoIP-шлюзы)
      Eltex | Телефонные шлюзы 1-8 портов FXS
      TAU-4M.IP | 4 порта FXS VoIP шлюз Eltex
      TAU-4M.IP | 4 порта FXS VoIP шлюз Eltex
      TAU-4M.IP | 4 порта FXS VoIP шлюз Eltex
      TAU-4M.IP | 4 порта FXS VoIP шлюз Eltex
      TAU-4M.IP | 4 порта FXS VoIP шлюз Eltex
      TAU-4M.IP | 4 порта FXS VoIP шлюз Eltex
      TAU-4M.IP | 4 порта FXS VoIP шлюз Eltex
      Реестр
      TAU-4M.IP | 4 порта FXS VoIP шлюз Eltex
      TAU-4M.IP | 4 порта FXS VoIP шлюз Eltex
      TAU-4M.IP | 4 порта FXS VoIP шлюз Eltex
      TAU-4M.IP | 4 порта FXS VoIP шлюз Eltex
      TAU-4M.IP | 4 порта FXS VoIP шлюз Eltex
      TAU-4M.IP | 4 порта FXS VoIP шлюз Eltex

      TAU-4M.IP | 4 порта FXS VoIP шлюз Eltex

      В наличии
      Арт. TAU-4M.IP
      Eltex
      Цена: по запросу
      Гарантия 1 год
      VoIP-шлюз: 4xFXS, 1xWAN, 1xLAN, 1xUSB, SIP
      Подробности
      • Описание
      • Характеристики
      • Как купить
      • Оплата
      • Доставка
      • Выкуп АТС (Trade in)
      Цена по запросу. Пришлём счёт в течение рабочего дня
      Уточним наличие и срок поставки
      Запросить счёт / КП Уточнить цену и наличие
      Гарантия12 мес. от производителя
      Счёт юр. лицуНДС, договор, закрывающие
      Работаем с 1998 годаООО «Интеграция» ИНН 6685161180
      ЛизингРассчитать платёж

      Связаться напрямую
      8 800 555-78-78бесплатно по РФ +7 (343) 278-72-00Екатеринбург
      Написать в MAX
      Telegram Почта

      Общие параметры TAU-4M.IP Eltex

      Максимум FXS портов 4
      Тип Абонентское
      Тип корпуса Настольное исполнение
      Статус Минпромторг Да
      Порядковый номер реестровой записи ТКО-332/19

      Габариты и вес

      Размер коробки ШхВхГ, мм 250 x 85 x 160
      Вес брутто, кг 0.3

      VoIP-шлюз с интегрированным роутером

      Абонентский шлюз TAU-4М.IP имеет 4 порта FXS, 1 порт LAN 10/100 Base-T. К устройству можно подключить один компьютер, доступ в интернет для которого возможен с  помощью встроенных функций NAT/DHCP-сервера. Подключение абонентского устройства к сети оператора осуществляется через порт WAN 10/100 Base-T. USB-порт предназначен для подключения USB 3G/4G модемов или USB накопителей. Питание шлюза осуществляется через внешний адаптер 12 В постоянного тока от сети 220 В. 

      Краткое описание

      TAU-4М.IP- VoIP шлюз, предназначенный для подключения аналоговых телефонных и факсимильных аппаратов в IP-сеть. Сервис предоставляется через конвергентную сеть передачи данных, в которой в качестве коммутационного узла могут использоваться различные IP-PBX.

      Передача факсов

      Передача факсимильных сообщений реализована с помощью аудиокодека G.711 pass-through и по протоколу T.38.

      Высокое качество звука

      Высокопроизводительная аппаратная платформа на базе современного чипа, поддержка всех основных аудиокодеков, применяемых в VoIP-сетях (G.711, G.722, G.723, G.726, G.729), функций эхокомпенсации, детектора тишины, генератора комфортного шума, приема и генерации сигналов DTMF, а также механизмов приоритезации трафика (QoS) обеспечивают высокое качество голосовой информации.

      Резервирование

      При отсутствии связи с основным SSW, производится автоматическое переключение на резервный SIP-сервер с контролем работоспособности основного. При потере связи с обоими серверами IP-телефонии, сохраняется возможность локальной связи между абонентами шлюза.

      Схема применения




      Комфортная гарантия и поддержка Узнать больше

      Интерфейсы

      • 4 х FXS
      • 1 х WAN 10/100BASE-T
      • 1 х LAN 10/100BASE-T
      • 1 х USB2.0

      Протоколы VoIP

      • SIP  

      Голосовые кодеки

      • G.711 (a-law, µ-law)
      • G.722
      • G.723.1
      • G.726
      • G.729 (A/B)

      Передача факса

      • T.38 UDP Real-Time Fax
      • a-law, µ-law G.711  pass-through

      Голосовые стандарты

      • VAD (детектор активности речи)
      • CNG (генерация комфортного шума)
      • AEC (эхокомпенсация, рекомендация G.165, G.168)

      DTMF

      • DTMF Обнаружение и генерирование сигналов 
      • Передача методами INBAND, RFC 2833, SIP INFO

      Дополнительные виды обслуживания

      • Удержание вызова (Call Hold)
      • Передача вызова (Call Transfer)
      • Уведомление о поступлении нового вызова (Call Waiting)
      • Переадресация по занятости (CFB)
      • Переадресация по неответу (CFNR)
      • Безусловная переадресация (CFU)
      • Caller ID 
      • Запрет выдачи Caller ID (CLIR)
      • Горячая/теплая линия (Hotline/Warmline)
      • Групповой вызов (Call Group)
      • Трехсторонняя конференция (3-Way conference)

      Функционал VoIP

      • Внутренняя коммутация соединений
      • Работа без SIP-сервера
      • Гибкий план нумерации
      • Профили настроек для портов
      • Применение настроек без перезагрузки
      • Поддержка IMS (3GPP TS 24.623) для управления услугами Hold, CW, 3Way-conference, Hotline
      • Поддержка SIP TLS
      • Поддержка SRTP
      • Возможность передачи символа # как %23
      • Поддержка до 4 резервных SIP-cерверов

      Качество обслуживания (QoS)

      • Назначение Diffserv и 802.1p для пакетов SIP и RTP
      • Приоритетизация входящего трафика согласно DSCP и 802.1p

      Типы подключений

      • Статический IP-адрес
      • DHCP-клиент
      • PPPoE
      • PPTP
      • L2TP

      Сетевые функции

      • Режим «моста» (bridge) или маршрутизатора (router)
      • NAT
      • Статическая маршрутизация
      • VLAN per service (VLAN для каждой услуги: Internet, VoIP, IPTV)
      • IGMP
      • DHCP, DNS-сервер на стороне LAN
      • Проброс портов (Port forwarding)
      • Firewall
      • Режим «3G/4G-роутер»
      • UPnP
      Поддерживаемые спецификации 
      • RFC 3261 SIP 2.0
      • RFC 3262 SIP PRACK
      • RFC 4566 Session Description Protocol (SDP)
      • RFC 3263 Locating SIP servers for DNS lookup SRV and A records
      • RFC 3264 SDP Offer/Answer Model
      • RFC 3311 SIP Update
      • RFC 3515 SIP REFER
      • RFC 3891 SIP Replaces Header
      • RFC 3892 SIP Referred-By Mechanism
      • RFC 4028 SIP Session Timer
      • RFC 2976 SIP INFO Method
      • RFC 2833 RTP Payload for DTMF Digits, Flash event
      • RFC 3108 Attributes ecan and silenceSupp in SDP
      • RFC 4579 SIP Call Control - Conferencing for User Agents
      • RFC 3361 DHCP Option 120
      • RFC 3550 RTP A Transport Protocol for Real-Time Applications
      • RFC 3611 RTP Control Protocol Extended Reports (RTCP XR)
      • RFC 5806 Diversion Indication in SIP
       

      Управление

      • Web (русская и английская версия)
      • Telnet
      • SSH
      • FTP
      • Syslog
      • TR-069 (рекомендуется работа с сервером Eltex.ACS)
      • DHCP-autoprovisioning (периодически и по расписанию)
      • SNMP (конфигурирование и мониторинг)
      Диагностика
      • Мониторинг состояния устройства через web-интерфейс
      • Вывод отладочной информации в Syslog/Telnet
      • Тестирование параметров абонентских линий
       

      Безопасность

      • Проверка имени пользователя и пароля
      • Firewall
      • Разграничение прав доступа admin/user/viewer

      USB-порт

      • Подключение USB-накопителя с файловыми системами FAT/FAT32/EXT2/EXT3/EXT4/NTFS
      • Подключение USB 3G/4G модема - работа в режиме 3G/4G роутера

      Основные технические характеристики

      • SDRAM 128 MБ
      • SPI Flash 8 MБ
      • OС Linux

      Физические характеристики

      • Адаптер питания: 12 В DC, 1 A
      • Потребляемая мощность: не более 12,5 Вт 
      • Рабочий диапазон температур: 0 до +40 °С
      • Относительная влажность: до 80 %
      • Габариты: 187 × 120 × 32,5 мм, настольное исполнение

         Текущая версия ПО 2.4.1

      TAU-4M.IP | 4 порта FXS VoIP шлюз Eltex - российский VoIP/SIP-шлюз. Связывает аналоговые линии и потоки с IP-АТС по SIP и помогает перейти на IP-телефонию поэтапно, сохранив действующие линии.

      Частые вопросы

      Что подключает TAU-4M.IP | 4 порта FXS VoIP шлюз Eltex?
      Аналоговые линии и потоки к IP-АТС по протоколу SIP - действующие телефоны и номера сохраняются.
      Лизинг, счёт на юрлицо, поставка?
      Поставка по счёту на юридическое лицо, доступен лизинг (предварительный расчёт - в калькуляторе лизинга на сайте), доставка по России.
      Как получить счёт или коммерческое предложение?
      Оставьте заявку на сайте, напишите в MAX или Telegram, или на zakaz@tkalvo.ru - пришлём счёт или КП и поможем подобрать оборудование. Для оборудования из реестра (импортозамещение) укажите ИНН конечного заказчика. «Альво» - поставка по всей России, на рынке с 1998 года.
      ЕРРРП (ТОРП)
      ТКО-332/19
      Тип
      Абонентское
      Тип корпуса
      Настольное исполнение
      Статус Минпромторг
      Да
      Порядковый номер реестровой записи
      ТКО-332/19
      Размер коробки ШхВхГ, мм
      250 x 85 x 160
      Вес брутто, кг
      0.3
      Максимум FXS портов
      4

      Чтобы приобрести понравившийся товар, необходимо его заказать. Есть несколько сценариев того, как это можно сделать.

      1. Выбрать понравившийся товар и нажать кнопку «Заказать». При оформлении заказа заполнить форму. Вписать информацию в поля: ФИО, телефон и e-mail. Затем вам перезвонит менеджер, чтобы подтвердить ваше согласие на совершение покупки.
      2. Выбрать понравившийся товар и нажать кнопку «В корзину». Затем перейти в корзину и нажать «Оформить заказ». Далее заполнить форму с контактными данными и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.
      3. Перейти в карточку товара и нажать «Купить в один клик». После нажатия нужно заполнить форму и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.

      Для выставления счета следуйте простому алгоритму:

      1. Внесите нужные товары в корзину - это поможет нам точно понять ваш запрос.

      2. Укажите реквизиты вашей компании при оформлении.

      После получения заявки мы свяжемся с вами, уточним детали, согласуем стоимость оборудования, при необходимости - работы по монтажу и настройке, а также организуем доставку.

      Мы стремимся сделать процесс максимально удобным и быстрым для вас!


      Быстрая доставка в любой регион России, СНГ, Европы

      • Проверенные транспортные компании
      • Расчет стоимости доставки скоро будет доступен прямо на сайте
      • Таможенное оформление при отправке за пределы России

      Выкуп АТС (Trade in)

      Произведем замену имеющейся у вас АТС на новую. Старая АТС в счет оплаты новой!

      Мы любим свое дело и наших клиентов, и хотим, чтобы вы смотрели в будущее с уверенностью. Если сейчас есть возможность приобрести только недорогое оборудование, которое скоро может перестать удовлетворять потребностям бизнеса в связи с его ростом, не беда. Смело приобретайте систему, как только у вас появится возможность инвестировать во что-то более серьезное, мы выкупим старое и за доплату установим более совершенное решение.

      Производители выкупаемых АТС: 
      • Panasonic
      • LG-Ericsson
      • Samsung
      • Avaya
      • Aastra
      • Ericsson
      • М-200
      • Maxicom
      • Телрос

      Условия: 

      Выкупаем АТС в независимости от поставщика. Рассматриваем возможность выкупа даже при отсутствии желания что-то приобрести взамен.

      Для оценки стоимости выкупа, пожалуйста, направьте нам информацию об АТС:

      • Марка
      • Модель
      • Спецификация элементов оборудования (платы и блоки)
      • Год выпуска/установки


      Услуги

      Поставка, установка и обслуживание АТС
      Определить модель АТС по фотографии
      Пришлите фото станции - инженер определит модель, поколение и состав, скажет, снята ли линейка с производства, и назовёт российские модели, которыми её обычно заменяют. Бесплатно, без счёта и без КП.

      Статьи

      О выборе АТС и плат
      Обязано ли учреждение покупать АТС из реестра Минпромторга
      Учреждение не обязано покупать российскую АТС любой ценой. Оно обязано объявить закупку по правилам ограничения: импорт отклоняется, только если подана годная заявка со станцией российского происхождения.
      Назад к списку

      Услуги

      Телефонное оборудование в лизинг

      Обработка звонков при помощи Роботелс ИИ

      Оптимизация расходов на связь

      Повышение эффективности продаж

      Повышение эффективности рекламного бюджета

      Поставка, установка и обслуживание АТС

      Каталог

      IP-АТС, Мини-АТС и УПАТС

      IP-телефоны (SIP-аппараты)

      SIP-DECT

      IP-шлюзы (SIP-шлюзы/VoIP-шлюзы)

      Аудиоконференц-связь

      Транковые шлюзы

      Видеоконференц-связь

      Домофоны (видеодомофоны)

      Пограничные контроллеры сессий

      Системы записи телефонных разговоров и диспетчерских переговоров

      Системы оповещения

      Тарификаторы разговоров

      Разное

      Компания

      О компании

      История

      Сертификаты

      Партнеры

      Производители

      Отзывы

      Реквизиты

      Контакты
      +7 (343) 278-72-00
      +7 (343) 278-72-00
      8 800 555-78-78
      E-mail
      zakaz@tkalvo.ru
      Адрес
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Режим работы
      Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      zakaz@tkalvo.ru
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Мы на связи
      Написать в MAX Написать в Telegram
      © 1998-2026 ТМ Альво принадлежит ООО “Интеграция”
      Политика конфиденциальности
      Сделано в
      0 Корзина
      Ваша корзина пуста
      Исправить это просто: выберите в каталоге интересующий товар и нажмите кнопку «В корзину»
      Перейти в каталог
      Главная 0 Корзина Регион Поиск Каталог Контакты Услуги Бренды Новости Отзывы Партнеры FAQ Компания Проекты Лицензии Документы Реквизиты Блог