Екатеринбург
Екатеринбург
Краснодар
Москва
Новосибирск
Ростов-на-Дону
Санкт-Петербург
г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
+7 (343) 278-72-00
+7 (343) 278-72-00
8 800 555-78-78
E-mail
zakaz@tkalvo.ru
Адрес
г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
Режим работы
Пн. - Пт.: с 9:00 до 18:00
Написать в MAX Написать в Telegram
0 Корзина
Корпоративный сайт
Оборудование связи и АТС

Каталог

Услуги

Проекты

Компания

Статьи

Пресс-центр

Контакты

    Корпоративный сайт

    Каталог

    Услуги

    Проекты

    Компания

    Статьи

    Пресс-центр

    Контакты

      Екатеринбург
      Екатеринбург
      Краснодар
      Москва
      Новосибирск
      Ростов-на-Дону
      Санкт-Петербург
      +7 (343) 278-72-00
      8 800 555-78-78
      E-mail
      zakaz@tkalvo.ru
      Адрес
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Режим работы
      Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      0
      Корпоративный сайт
      Телефоны
      +7 (343) 278-72-00
      8 800 555-78-78
      E-mail
      zakaz@tkalvo.ru
      Адрес
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Режим работы
      Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      0
      0
      Корпоративный сайт
      • Каталог
      • Услуги
      • Проекты
      • Компания
      • Статьи
      • Пресс-центр
      • Контакты
      • Екатеринбург
        • Назад
        • Города
        • Екатеринбург
        • Краснодар
        • Москва
        • Новосибирск
        • Ростов-на-Дону
        • Санкт-Петербург
      • 0 Корзина
      • +7 (343) 278-72-00
        • Назад
        • Телефоны
        • +7 (343) 278-72-00
        • 8 800 555-78-78
      • г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      • zakaz@tkalvo.ru
      • Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      Главная
      Каталог
      IP-шлюзы (SIP-шлюзы/VoIP-шлюзы)
      Eltex | Телефонные шлюзы 1-8 портов FXS
      TAU-4.IP | 4 порта FXS VoIP шлюз Eltex
      TAU-4.IP | 4 порта FXS VoIP шлюз Eltex
      TAU-4.IP | 4 порта FXS VoIP шлюз Eltex
      TAU-4.IP | 4 порта FXS VoIP шлюз Eltex
      TAU-4.IP | 4 порта FXS VoIP шлюз Eltex
      TAU-4.IP | 4 порта FXS VoIP шлюз Eltex
      TAU-4.IP | 4 порта FXS VoIP шлюз Eltex
      TAU-4.IP | 4 порта FXS VoIP шлюз Eltex
      TAU-4.IP | 4 порта FXS VoIP шлюз Eltex
      Реестр
      TAU-4.IP | 4 порта FXS VoIP шлюз Eltex
      TAU-4.IP | 4 порта FXS VoIP шлюз Eltex
      TAU-4.IP | 4 порта FXS VoIP шлюз Eltex
      TAU-4.IP | 4 порта FXS VoIP шлюз Eltex
      TAU-4.IP | 4 порта FXS VoIP шлюз Eltex
      TAU-4.IP | 4 порта FXS VoIP шлюз Eltex
      TAU-4.IP | 4 порта FXS VoIP шлюз Eltex
      TAU-4.IP | 4 порта FXS VoIP шлюз Eltex

      TAU-4.IP | 4 порта FXS VoIP шлюз Eltex

      В наличии
      Арт. TAU-4.IP
      Eltex
      Цена: по запросу
      Гарантия 1 год
      VoIP-шлюз TAU-4.IP: 4xFXS, 1xWAN, 1xUSB, SIP
      Подробности
      • Описание
      • Характеристики
      • Как купить
      • Оплата
      • Доставка
      • Выкуп АТС (Trade in)
      Цена по запросу. Пришлём счёт в течение рабочего дня
      Уточним наличие и срок поставки
      Запросить счёт / КП Уточнить цену и наличие
      Гарантия12 мес. от производителя
      Счёт юр. лицуНДС, договор, закрывающие
      Работаем с 1998 годаООО «Интеграция» ИНН 6685161180
      ЛизингРассчитать платёж

      Связаться напрямую
      8 800 555-78-78бесплатно по РФ +7 (343) 278-72-00Екатеринбург
      Написать в MAX
      Telegram Почта

      Общие параметры TAU-4.IP Eltex

      Максимум FXS портов 4
      Тип Абонентское
      Тип корпуса Настольное исполнение
      Статус Минпромторг Нет

      Габариты и вес

      Размер коробки ШхВхГ, мм 190 x 85 x 300
      Вес брутто, кг 0.6

      Абонентский VoIP-шлюз

      Обеспечивает возможность предоставления современных VoIP-услуг корпоративным клиентам через аналоговые телефонные аппараты.

      Решение для бизнеса

      Благодаря широким функциональным возможностям шлюз может использоваться как в режиме изолированной офисной мини-АТС с внутренней коммутацией и базовым набором ДВО, так и в режиме взаимодействия с IP-PBX.

      Высокое качество звука

      Высокопроизводительная аппаратная платформа на базе современного чипа, поддержка всех основных аудиокодеков, применяемых в VoIP-сетях (G.711, G.723.1, G.726, G.729), функций эхо-компенсации, детектора тишины, генератора комфортного шума, приема и генерации сигналов DTMF, а также механизмов приоритезации трафика (QoS) обеспечивают высокое качество голосовой информации.

      Резервирование

      В случае пропадания основного подключения к сети Internet, имеется возможность автоматического переключения на резервный канал 3G/4G. При отсутствии резервного канала возможность переключения вызовов между абонентами шлюза сохраняется.

      Простота использования

      Возможности централизованной загрузки конфигурации, интеллектуального обновления ПО и сбора данных о состоянии абонентских устройств реализованы в системе Eltex.ACS на базе протокола TR-069. Данная система обеспечивает простоту управления парком Eltex CPE и снижает эксплуатационные затраты на обслуживание сети (OPEX).


      Комфортная гарантия и поддержка Узнать больше

      Интерфейсы

      • 4 порта FXS
      • 1 порт WAN 10/100Base-T
      • 1 порт USB

      Протоколы VoIP

      • SIP

      Голосовые кодеки

      • G.711 (a-law, µ-law)
      • G.723.1
      • G.729 (A/B)

      Передача факса

      • T.38 UDP Real-Time Fax
      • G.711 (a-law, µ-law) pass-through

      Голосовые стандарты

      • VAD (детектор активности речи)
      • CNG (генерация комфортного шума)
      • AEC (эхо компенсация, рекомендация G.168)

      Функциональные особенности

      • Подключение таксофонов (переполюсовка, тарифные импульсы 12/16 кГц)
      • Измерение физических параметров абонентской линии
      • Внутренняя коммутация соединений при потере связи с SIP-сервером
      • Управление ДВО с телефонного аппарата
      • Изменение сигнала ПВ в зависимости от номера звонящего (Distinctive Ring)
      • Keepalive при работе через NAT
      • Сигнал отбоя соединения посредством разрыва шлейфа (CPC - Calling Party Control) 

      DTMF

      • Обнаружение и генерирование сигналов DTMF
      • Передача методами INBAND, RFC 2833, SIP INFO

      Дополнительные виды обслуживания

      • Удержание вызова (Call Hold)
      • Передача вызова (Call Transfer)
      • Уведомление о поступлении нового вызова (Call Waiting)
      • Переадресация по занятости (CFB)
      • Переадресация по неответу (CFNR)
      • Безусловная переадресация (CFU)
      • Определитель номера (FSK Type I, FSK Type II, DTMF)
      • Запрет выдачи Caller ID (CLIR)
      • Горячая/теплая линия (Hotline/Warmline)
      • Групповой вызов (Call Group)
      • Трехсторонняя конференция (3-Way Conference)
      • Перехват вызова (Pickup Group)
      • Наличие группы серийного искания
      • Поддержка трехсторонней конференции, собираемой на сервере (RFC 4579)

      Функционал VoIP

      • Внутренняя коммутация соединений
      • Работа без SIP-сервера
      • Гибкий план нумерации
      • Профили настроек для FXS-портов
      • Профили SIP (поддержка до 8-ми профилей)
      • Географическое резервирование SIP-сервера (поддержка до 4-х резервных SIP-серверов)
      • Применение настроек без перезагрузки
      • Передача голоса через защищённый канал связи (шифрование канала посредством IPsec)
      • IMS (3GPP TS 24.623) для управления услугами Call Hold, Call Waiting, 3-Way Conference, Hotline
      • Применение SIP-серверов из DHCP-опции 120
      • Поддержка работы за NAT (STUN и Public IP)
      • Настройка собственных сигналов посылки вызова

      Качество обслуживания (QoS)

      • Назначение DSCP и 802.1p для пакетов SIP и RTP
      • Резервирование полосы пропускания

      Сетевые функции

      • Различные протоколы для подключения к сети провайдера (Static, DHCP, PPPoE, PPTP, L2TP)
      • Локальный DNS-сервер
      • Динамическая/статическая маршрутизация
      • VLAN per service (VLAN для каждой услуги: Internet, VoIP, Management)
      • Сетевой экран (firewall)
      • Работа через 3G/4G USB-модем с возможностью автоматического резервирования подключения
      • Сервер печати
      • IPsec (для передачи голоса и удаленного управления)

      Управление

      • WEB (мультиязычность1)
      • SNMP (конфигурирование параметров телефонии,  мониторинг и сбор статистических данных)
      • CLI (Command Line Interface)
      • Telnet
      • Syslog
      • SSH
      • TR-069 (рекомендуется работа с сервером Eltex.ACS)
      • DHCP-based autoprovisioning (поддержка DHCP-опций 43, 66, 67)
      • Управление по шифрованному каналу IPsec

      Безопасность

      • Проверка имени пользователя и пароля
      • Сетевой экран (firewall)
      • Разграничение прав доступа admin/user
      • Шифрование паролей 
      • Digest-авторизация 

      USB-порт

      • Подключение USB-накопителя с файловыми системами FAT/FAT32/EXT2/EXT3/NTFS - обмен файлами в сети по протоколу FTP
      • Подключение USB 3G/4G модема - резервирование связи по каналу 3G/4G
      • Подключение принтера - настройка сервера печати

      Поддерживаемые спецификации

      • RFC 3261 SIP 2.0
      • RFC 3262 SIP PRACK
      • RFC 4566 Session Description Protocol (SDP)
      • RFC 3263 Locating SIP servers for DNS lookup SRV and A records
      • RFC 3264 SDP Offer/Answer Model
      • RFC 3311 SIP Update
      • RFC 3515 SIP REFER
      • RFC 3891 SIP Replaces Header
      • RFC 3892 SIP Referred-By Mechanism
      • RFC 4028 SIP Session Timer
      • RFC 2976 SIP INFO Method
      • RFC 2833 RTP Payload for DTMF Digits, Flash event
      • RFC 3108 Attributes ecan and silenceSupp in SDP
      • RFC 4579 SIP Call Control - Conferencing for User Agents
      • RFC 3361 DHCP Option 120
      • RFC 3550 RTP A Transport Protocol for Real-Time Applications

      Основные технические характеристики

      • SDRAM 256 МБ
      • Flash 32 МБ
      • OС Linux

      Физические характеристики

      • Адаптер питания: 12В DC, 2A
      • Потребляемая мощность: до 28 Вт
      • Рабочий диапазон: +5 до +40 °С
      • Относительная влажность: до 80%
      • Габариты: 218х120х49 мм, настольное исполнение 
      • Масса: не более 0,3 кг
      1 Поддержка, начиная с версии ПО 1.2.1

      Текущая версия 2.6.3

      TAU-4.IP | 4 порта FXS VoIP шлюз Eltex - российский VoIP/SIP-шлюз. Связывает аналоговые линии и потоки с IP-АТС по SIP и помогает перейти на IP-телефонию поэтапно, сохранив действующие линии.

      Частые вопросы

      Что подключает TAU-4.IP | 4 порта FXS VoIP шлюз Eltex?
      Аналоговые линии и потоки к IP-АТС по протоколу SIP - действующие телефоны и номера сохраняются.
      Лизинг, счёт на юрлицо, поставка?
      Поставка по счёту на юридическое лицо, доступен лизинг (предварительный расчёт - в калькуляторе лизинга на сайте), доставка по России.
      Как получить счёт или коммерческое предложение?
      Оставьте заявку на сайте, напишите в MAX или Telegram, или на zakaz@tkalvo.ru - пришлём счёт или КП и поможем подобрать оборудование. Для оборудования из реестра (импортозамещение) укажите ИНН конечного заказчика. «Альво» - поставка по всей России, на рынке с 1998 года.
      Тип
      Абонентское
      Тип корпуса
      Настольное исполнение
      Статус Минпромторг
      Нет
      Размер коробки ШхВхГ, мм
      190 x 85 x 300
      Вес брутто, кг
      0.6
      Максимум FXS портов
      4

      Чтобы приобрести понравившийся товар, необходимо его заказать. Есть несколько сценариев того, как это можно сделать.

      1. Выбрать понравившийся товар и нажать кнопку «Заказать». При оформлении заказа заполнить форму. Вписать информацию в поля: ФИО, телефон и e-mail. Затем вам перезвонит менеджер, чтобы подтвердить ваше согласие на совершение покупки.
      2. Выбрать понравившийся товар и нажать кнопку «В корзину». Затем перейти в корзину и нажать «Оформить заказ». Далее заполнить форму с контактными данными и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.
      3. Перейти в карточку товара и нажать «Купить в один клик». После нажатия нужно заполнить форму и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.

      Для выставления счета следуйте простому алгоритму:

      1. Внесите нужные товары в корзину - это поможет нам точно понять ваш запрос.

      2. Укажите реквизиты вашей компании при оформлении.

      После получения заявки мы свяжемся с вами, уточним детали, согласуем стоимость оборудования, при необходимости - работы по монтажу и настройке, а также организуем доставку.

      Мы стремимся сделать процесс максимально удобным и быстрым для вас!


      Быстрая доставка в любой регион России, СНГ, Европы

      • Проверенные транспортные компании
      • Расчет стоимости доставки скоро будет доступен прямо на сайте
      • Таможенное оформление при отправке за пределы России

      Выкуп АТС (Trade in)

      Произведем замену имеющейся у вас АТС на новую. Старая АТС в счет оплаты новой!

      Мы любим свое дело и наших клиентов, и хотим, чтобы вы смотрели в будущее с уверенностью. Если сейчас есть возможность приобрести только недорогое оборудование, которое скоро может перестать удовлетворять потребностям бизнеса в связи с его ростом, не беда. Смело приобретайте систему, как только у вас появится возможность инвестировать во что-то более серьезное, мы выкупим старое и за доплату установим более совершенное решение.

      Производители выкупаемых АТС: 
      • Panasonic
      • LG-Ericsson
      • Samsung
      • Avaya
      • Aastra
      • Ericsson
      • М-200
      • Maxicom
      • Телрос

      Условия: 

      Выкупаем АТС в независимости от поставщика. Рассматриваем возможность выкупа даже при отсутствии желания что-то приобрести взамен.

      Для оценки стоимости выкупа, пожалуйста, направьте нам информацию об АТС:

      • Марка
      • Модель
      • Спецификация элементов оборудования (платы и блоки)
      • Год выпуска/установки


      Услуги

      Поставка, установка и обслуживание АТС
      Определить модель АТС по фотографии
      Пришлите фото станции - инженер определит модель, поколение и состав, скажет, снята ли линейка с производства, и назовёт российские модели, которыми её обычно заменяют. Бесплатно, без счёта и без КП.

      Статьи

      О выборе АТС и плат
      Обязано ли учреждение покупать АТС из реестра Минпромторга
      Учреждение не обязано покупать российскую АТС любой ценой. Оно обязано объявить закупку по правилам ограничения: импорт отклоняется, только если подана годная заявка со станцией российского происхождения.
      Назад к списку

      Услуги

      Телефонное оборудование в лизинг

      Обработка звонков при помощи Роботелс ИИ

      Оптимизация расходов на связь

      Повышение эффективности продаж

      Повышение эффективности рекламного бюджета

      Поставка, установка и обслуживание АТС

      Каталог

      IP-АТС, Мини-АТС и УПАТС

      IP-телефоны (SIP-аппараты)

      SIP-DECT

      IP-шлюзы (SIP-шлюзы/VoIP-шлюзы)

      Аудиоконференц-связь

      Транковые шлюзы

      Видеоконференц-связь

      Домофоны (видеодомофоны)

      Пограничные контроллеры сессий

      Системы записи телефонных разговоров и диспетчерских переговоров

      Системы оповещения

      Тарификаторы разговоров

      Разное

      Компания

      О компании

      История

      Сертификаты

      Партнеры

      Производители

      Отзывы

      Реквизиты

      Контакты
      +7 (343) 278-72-00
      +7 (343) 278-72-00
      8 800 555-78-78
      E-mail
      zakaz@tkalvo.ru
      Адрес
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Режим работы
      Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      zakaz@tkalvo.ru
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Мы на связи
      Написать в MAX Написать в Telegram
      © 1998-2026 ТМ Альво принадлежит ООО “Интеграция”
      Политика конфиденциальности
      Сделано в
      0 Корзина
      Ваша корзина пуста
      Исправить это просто: выберите в каталоге интересующий товар и нажмите кнопку «В корзину»
      Перейти в каталог
      Главная 0 Корзина Регион Поиск Каталог Контакты Услуги Бренды Новости Отзывы Партнеры FAQ Компания Проекты Лицензии Документы Реквизиты Блог