Общие параметры TAU-1M.IP Eltex
| Максимум FXS портов | 1 |
| Тип | Абонентское |
| Тип корпуса | Настольное исполнение |
| Статус Минпромторг | Да |
| Порядковый номер реестровой записи | ТКО-376/19 |
Габариты и вес
| Размер коробки ШхВхГ, мм | 190 x 75 x 300 |
| Вес брутто, кг | 0.35 |
- Высокое качество звука
- Передача факсов
- Поддержка 3G/4G USB-модемов
Краткое описание
TAU-1М.IP - абонентский шлюз с интегрированным роутером. Устройство имеет на борту порт FXS для подключения аналогового телефона, 2 порта LAN 10/100 Base-T для подключения ПК и телевизионных приставок STB. Подключение терминала к сети оператора осуществляется через порт WAN 10/100 Base-T. USB-порт предназначен для подключения USB 3G/4G модемов или USB накопителей.
Система управления Eltex.ACS (TR-069)
Система автоконфигурирования Eltex.ACS, реализованная на базе протокола TR-069, предоставляет оператору удобный функционал по управлению версиями ПО и конфигурацией абонентских устройств. Eltex.ACS автоматически загружает в устройство индивидуальную конфигурацию в соответствии с учетными данными абонента. Функция интеллектуального обновления версий ПО последовательно работает с устройствами на сети, обновляя группы устройств в порядке заданной очереди. Система Eltex.ACS имеет NorthBoundInterface (NBI) для стыковки с OSS комплексами.
Простота использования
Понятное меню, дружественный интерфейс управления с поддержкой мультиязычности обеспечивают простоту использования VoIP-шлюза TAU-1M.IP на сетях российских и зарубежных операторов.
Комфортная гарантия и поддержка Узнать больше
Интерфейсы
- 1 х FXS
- 1 х WAN 10/100BASE-T
- 2 х LAN 10/100BASE-T
- 1 х USB2.0
Протоколы VoIP
- SIP
Голосовые кодеки
- G.711 (a-law, µ-law)
- G.722
- G.723.1
- G.726
- G.729 (A/B)
Передача факса
- T.38 UDP Real-Time Fax
- a-law, µ-law G.711 pass-through
Голосовые стандарты
- VAD (детектор активности речи)
- CNG (генерация комфортного шума)
- AEC (эхокомпенсация, рекомендация G.165, G.168)
DTMF
- Обнаружение и генерирование сигналов DTMF
- Передача методами INBAND, RFC 2833, SIP INFO
Дополнительные виды обслуживания
- Удержание вызова (Call Hold)
- Передача вызова (Call Transfer)
- Уведомление о поступлении нового вызова (Call Waiting)
- Переадресация по занятости (CFB)
- Переадресация по неответу (CFNR)
- Безусловная переадресация (CFU)
- Caller ID
- Запрет выдачи Caller ID (CLIR)
- Горячая/теплая линия (Hotline/Warmline)
- Групповой вызов (Call Group)
- Трехсторонняя конференция (3-Way conference)
Функционал VoIP
- Внутренняя коммутация соединений
- Работа без SIP-сервера
- Гибкий план нумерации
- Профили настроек для портов
- Применение настроек без перезагрузки
- Поддержка IMS (3GPP TS 24.623) для управления услугами Hold, CW, 3Way-conference, Hotline
- Поддержка SIP TLS
- Поддержка SRTP
- Возможность передачи символа # как %23
- Поддержка до 4 резервных SIP-cерверов
Качество обслуживания (QoS)
- Назначение Diffserv и 802.1p для пакетов SIP и RTP
- Приоритетизация входящего трафика согласно DSCP и 802.1p
Типы подключений
- Статический IP-адрес
- DHCP-клиент
- PPPoE
- PPTP
- L2TP
Сетевые функции
- Режим «моста» (bridge) или маршрутизатора (router)
- NAT
- Статическая маршрутизация
- VLAN per service (VLAN для каждой услуги: Internet, VoIP, IPTV)
- IGMP
- DHCP, DNS-сервер на стороне LAN
- «Проброс» портов (Port forwarding)
- Firewall
- Режим «3G/4G-роутер»
- UPnP
- RFC 3261 SIP 2.0
- RFC 3262 SIP PRACK
- RFC 4566 Session Description Protocol (SDP)
- RFC 3263 Locating SIP servers for DNS lookup SRV and A records
- RFC 3264 SDP Offer/Answer Model
- RFC 3311 SIP Update
- RFC 3515 SIP REFER
- RFC 3891 SIP Replaces Header
- RFC 3892 SIP Referred-By Mechanism
- RFC 4028 SIP Session Timer
- RFC 2976 SIP INFO Method
- RFC 2833 RTP Payload for DTMF Digits, Flash event
- RFC 3108 Attributes ecan and silenceSupp in SDP
- RFC 4579 SIP Call Control - Conferencing for User Agents
- RFC 3361 DHCP Option 120
- RFC 3550 RTP A Transport Protocol for Real-Time Applications
- RFC 3611 RTP Control Protocol Extended Reports (RTCP XR)
- RFC 5806 Diversion Indication in SIP
Управление
- Web (русская и английская версия)
- Telnet
- SSH
- FTP
- Syslog
- TR-069 (рекомендуется работа с сервером Eltex.ACS)
- DHCP-autoprovisioning (периодически и по расписанию)
- SNMP (конфигурирование и мониторинг)
- Мониторинг состояния устройства через web-интерфейс
- Вывод отладочной информации в Syslog/Telnet
- Тестирование параметров абонентских линий
Безопасность
- Проверка имени пользователя и пароля
- Firewall
- Разграничение прав доступа admin/user/viewer
USB-порт
- Подключение USB-накопителя с файловыми системами FAT/FAT32/EXT2/EXT3/EXT4/NTFS
- Подключение USB 3G/4G модема - работа в режиме 3G/4G роутера
Основные технические характеристики
- SDRAM 128 MБ
- SPI Flash 8 MБ
- OС Linux
Физические характеристики
- Адаптер питания: 12 В DC, 1 A
- Потребляемая мощность: не более 6 Вт
- Рабочий диапазон температур: 0 до +40 °С
- Относительная влажность: до 80 %
- Габариты: 122 × 96 × 33 мм, настольное исполнение
Текущая версия ПО 2.4.1
TAU-1M.IP | 1 порт FXS VoIP шлюз Eltex - российский VoIP/SIP-шлюз. Связывает аналоговые линии и потоки с IP-АТС по SIP и помогает перейти на IP-телефонию поэтапно, сохранив действующие линии.
Частые вопросы
Что подключает TAU-1M.IP | 1 порт FXS VoIP шлюз Eltex?
Лизинг, счёт на юрлицо, поставка?
Как получить счёт или коммерческое предложение?
Чтобы приобрести понравившийся товар, необходимо его заказать. Есть несколько сценариев того, как это можно сделать.
- Выбрать понравившийся товар и нажать кнопку «Заказать». При оформлении заказа заполнить форму. Вписать информацию в поля: ФИО, телефон и e-mail. Затем вам перезвонит менеджер, чтобы подтвердить ваше согласие на совершение покупки.
- Выбрать понравившийся товар и нажать кнопку «В корзину». Затем перейти в корзину и нажать «Оформить заказ». Далее заполнить форму с контактными данными и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.
- Перейти в карточку товара и нажать «Купить в один клик». После нажатия нужно заполнить форму и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.
Для выставления счета следуйте простому алгоритму:
1. Внесите нужные товары в корзину - это поможет нам точно понять ваш запрос.
2. Укажите реквизиты вашей компании при оформлении.
После получения заявки мы свяжемся с вами, уточним детали, согласуем стоимость оборудования, при необходимости - работы по монтажу и настройке, а также организуем доставку.
Мы стремимся сделать процесс максимально удобным и быстрым для вас!
Быстрая доставка в любой регион России, СНГ, Европы
- Проверенные транспортные компании
- Расчет стоимости доставки скоро будет доступен прямо на сайте
- Таможенное оформление при отправке за пределы России
Выкуп АТС (Trade in)
Произведем замену имеющейся у вас АТС на новую. Старая АТС в счет оплаты новой!
Мы любим свое дело и наших клиентов, и хотим, чтобы вы смотрели в будущее с уверенностью. Если сейчас есть возможность приобрести только недорогое оборудование, которое скоро может перестать удовлетворять потребностям бизнеса в связи с его ростом, не беда. Смело приобретайте систему, как только у вас появится возможность инвестировать во что-то более серьезное, мы выкупим старое и за доплату установим более совершенное решение.
Производители выкупаемых АТС:- Panasonic
- LG-Ericsson
- Samsung
- Avaya
- Aastra
- Ericsson
- М-200
- Maxicom
- Телрос
Условия:
Выкупаем АТС в независимости от поставщика. Рассматриваем возможность выкупа даже при отсутствии желания что-то приобрести взамен.Для оценки стоимости выкупа, пожалуйста, направьте нам информацию об АТС:
- Марка
- Модель
- Спецификация элементов оборудования (платы и блоки)
- Год выпуска/установки

