Общие параметры RG-1504GF-Wac Eltex
| Максимум FXS портов | 4 |
| Тип | Абонентское |
| Тип корпуса | Настольное исполнение |
| Статус Минпромторг | Да |
| Порядковый номер реестровой записи | ТКО-654/21 |
Ключевые преимущества:
- Высокая производительность
- 4 порта FXS
- 4 порта LAN (1GE)
- WAN с поддержкой SFP трансиверов
- 1 порт USB для подключения внешнего накопителя
- TR-069
- Wi-Fi 802.11 b/g/n
- Wi-Fi 802.11 a/n/ac
RG-1504GF-Wac - высокопроизводительный VoIP-шлюз с интегрированным роутером. Поддержка различных сервисов: VoIP, IPTV, высокоскоростной Интернет, Wi-Fi, работающий одновременно в диапазонах 2,4 и 5 ГГц.
Решение для бизнеса
Широкие функциональные возможности и стабильная работа при максимальной нагрузке позволяет использовать RG-1504GF-Wac в режиме универсального офисного терминала без дополнительного оборудования. Встроенный гигабитный маршрутизатор на 4 порта 10/100/1000BASE-T позволяет организовать высокоскоростное соединение устройств в сети. Поддержка современных стандартов VoIP обеспечивает надежную работу в режиме взаимодействия с свободными решениями IP-PBX.
Высокое качество голоса
Устройство RG-1504GF-Wac осуществляет передачу голосовой и факсимильной информации, а так же переда-чу модемов через IP-сеть. Абоненты получают доступ к современному набору услуг ДВО: передача вызова, удержание вызова, трехсторонняя конференция, перехват вызова, определитель номера, переадресация, горячая линия и другие. Для качественной передачи голоса реализованы механизмы QoS.
Резервирование
При отсутствии связи с основным SSW, производится автоматическое переключение на резервный SIP-сервер с контролем работоспособности основного. При потере связи с обоими серверами IP-телефонии, сохраняется возможность локальной связи между абонентами шлюза.
Современные возможности Wi-Fi
RG-1504GF-Wac поддерживает стандарты 802.11ac, что обеспечивает скорость передачи данных до 866 Мбит/с и позволяет доставлять современные высокоскоростные сервисы клиентскому оборудованию по беспроводной сети. Два встроенных контроллера Wi-Fi сети позволяют обеспечить работу устройства одновременно в двух частотных диапазонах - 2.4 ГГц и 5ГГц.
Комфортная гарантия и поддержка Узнать больше Интерфейсы
- 4 порта FXS
- 1 порт WAN 100/1000BASE-X
- 4 порта LAN 10/100/1000BASE-T
- 1 порт USB2.0
- Wi-Fi IEEE 802.11b/g/n (2.4 ГГц), Wi-Fi IEEE 802.11a/n/ac (5 ГГц)
- SIP
- G.711 (a-law, µ-law)
- G.723.1
- G.729a
- G.726
- G.722
- iLBC
- GSM
- AMR
- OPUS
- VAD (детектор активности речи)
- CNG (генерация комфортного шума)
- AEC (эхо компенсация, рекомендация G.168
- Обнаружение и генерирование сигналов DTMF
- Передача методами INBAND, RFC 2833, SIP INFO
- Удержание вызова (Call Hold)
- Передача вызова (Call Transfer)
- Уведомление о поступлении нового вызова (Call Waiting)
- Переадресация по занятости (CFB)
- Переадресация по неответу (CFNA)
- Безусловная переадресация (CFU)
- Выдача Caller ID
- Запрет выдачи Caller ID (CLIR)
- Горячая/теплая линия (Hotline/Warmline)
- Групповой вызов (Call Group)
- Трехсторонняя конференция (3-Way Conference)
- Перехват вызова (Call Pickup)
- Управление ДВО с телефонного аппарата
- Работа без SIP-сервера
- Поддержка анонимных вызовов
- Поддержка адаптивного буфер джиттера
- Применение настроек без перезагрузки
- Назначение DSCP и 802.1р для пакетов SIP и RTP
- Распределение пакетов по очередям на основании приоритета 802.1р или Diffserv
- T.38 UDP Real-Time Fax
- G.711 (a-law, µ-law) pass-through
- Работа в режиме маршрутизатора (router) и моста (bridge)
- Различные протоколы для подключения к сети провайдера (Static, DHCP, PPPoE)
- Статическая маршрутизация
- Поддержка IGMP
- DHCP- и DNS-серверы на стороне LAN
- «Проброс» портов (Port forwarding)
- Сетевой экран (Firewall)
- Фильтрация по МАС-address
- Фильтрация по URL
- Мультисервисный режим: раздельная настройка сетевых параметров для каждого типа услуг (Internet, VoIP, IPTV, STB, Management и другие)
- Поддержка VLAN
- UPnP (Universal Plug and Play)
- Поддержка протокола IPv6
- RFC 3261 SIP 2.0
- RFC 3262 SIP PRACK
- RFC 4566 Session Description Protocol (SDP)
- RFC 3263 Locating SIP servers for DNS lookup SRV and A records
- RFC 3264 SDP Offer/Answer Model
- RFC 3311 SIP Update
- RFC 3515 SIP REFER
- RFC 3891 SIP Replaces Header
- RFC 3892 SIP Referred-By Mechanism
- RFC 4028 SIP Session Timer
- RFC 2976 SIP INFO Method
- RFC 2833 RTP Payload for DTMF Digits
- RFC 3108 Attributes ecan and silenceSupp in SDP
- RFC 4579 SIP. Call Control - Conferencing for User Agents
- RFC 3361 DHCP Option 120
- RFC 3550 RTP A Transport Protocol for Real-Time Applications
- Web
- Telnet
- SSH
- TR-069 (рекомендуется работа с ELTEX.ACS-сервер
- Мониторинг состояния устройства через web-интерфейс
- Вывод отладочной информации в Syslog
- Подключение USB-накопителя с файловыми системами FAT/FAT32/EXT2/EXT3/NTFS - обмен файлами в сети по протоколу FTP
- Стандарты 802.11 a/b/g/n/ac
- Частотный диапазон 2400 ~ 2483,5 МГц, 5150 ~ 5350 МГц, 5650 ~ 5850 МГц
- Одновременная работа в двух частотных диапазонах (Simultaneous Dual Band)
- Модуляция CCK, BPSK, QPSK, 16 QAM, 64 QAM, 256 QAM
- 802.11b/g/n: 1-13
- 802.11a/n/ac: 36-64, 132-165
- 802.11b: 1; 2; 5,5 и 11 Мбит/с
- 802.11g: 6, 9, 12, 18, 24, 36, 48 и 54 Мбит/с
- 802.11n: 300 Мбит/c (канал 20 МГц)
- 802.11ac: - 866 Мбит/c (80 Мгц)
- 802.11b (11 Mbps): 17 дБм
- 802.11g (54 Mbps): 15 дБм
- 802.11n (MCS7): 15 дБм
- 802.11ас (MCS0): 19 дБм
- RAM 512 МБ
- Flash 128 МБ
- OС Linux 4.1.52
- Электропитание: адаптер питания постоянного тока 220 В/12 В, 3 A
- Рабочий диапазон: от 0 до +40 °С
- Относительная влажность: до 80%
- Габариты (Ш х В х Г): 218 х 49 х 116 мм, настольное исполнение
- Масса: 0,34 кг
RG-1504GF-Wac Eltex | VoIP-шлюз с интегрированным роутером - российский VoIP/SIP-шлюз. Связывает аналоговые линии и потоки с IP-АТС по SIP и помогает перейти на IP-телефонию поэтапно, сохранив действующие линии.
Частые вопросы
Что подключает RG-1504GF-Wac Eltex | VoIP-шлюз с интегрированным роутером?
Лизинг, счёт на юрлицо, поставка?
Как получить счёт или коммерческое предложение?
Чтобы приобрести понравившийся товар, необходимо его заказать. Есть несколько сценариев того, как это можно сделать.
- Выбрать понравившийся товар и нажать кнопку «Заказать». При оформлении заказа заполнить форму. Вписать информацию в поля: ФИО, телефон и e-mail. Затем вам перезвонит менеджер, чтобы подтвердить ваше согласие на совершение покупки.
- Выбрать понравившийся товар и нажать кнопку «В корзину». Затем перейти в корзину и нажать «Оформить заказ». Далее заполнить форму с контактными данными и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.
- Перейти в карточку товара и нажать «Купить в один клик». После нажатия нужно заполнить форму и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.
Для выставления счета следуйте простому алгоритму:
1. Внесите нужные товары в корзину - это поможет нам точно понять ваш запрос.
2. Укажите реквизиты вашей компании при оформлении.
После получения заявки мы свяжемся с вами, уточним детали, согласуем стоимость оборудования, при необходимости - работы по монтажу и настройке, а также организуем доставку.
Мы стремимся сделать процесс максимально удобным и быстрым для вас!
Быстрая доставка в любой регион России, СНГ, Европы
- Проверенные транспортные компании
- Расчет стоимости доставки скоро будет доступен прямо на сайте
- Таможенное оформление при отправке за пределы России
Выкуп АТС (Trade in)
Произведем замену имеющейся у вас АТС на новую. Старая АТС в счет оплаты новой!
Мы любим свое дело и наших клиентов, и хотим, чтобы вы смотрели в будущее с уверенностью. Если сейчас есть возможность приобрести только недорогое оборудование, которое скоро может перестать удовлетворять потребностям бизнеса в связи с его ростом, не беда. Смело приобретайте систему, как только у вас появится возможность инвестировать во что-то более серьезное, мы выкупим старое и за доплату установим более совершенное решение.
Производители выкупаемых АТС:- Panasonic
- LG-Ericsson
- Samsung
- Avaya
- Aastra
- Ericsson
- М-200
- Maxicom
- Телрос
Условия:
Выкупаем АТС в независимости от поставщика. Рассматриваем возможность выкупа даже при отсутствии желания что-то приобрести взамен.Для оценки стоимости выкупа, пожалуйста, направьте нам информацию об АТС:
- Марка
- Модель
- Спецификация элементов оборудования (платы и блоки)
- Год выпуска/установки

