Екатеринбург
Екатеринбург
Краснодар
Москва
Новосибирск
Ростов-на-Дону
Санкт-Петербург
г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
+7 (343) 278-72-00
+7 (343) 278-72-00
8 800 555-78-78
E-mail
zakaz@tkalvo.ru
Адрес
г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
Режим работы
Пн. - Пт.: с 9:00 до 18:00
Написать в MAX Написать в Telegram
0 Корзина
Корпоративный сайт
Оборудование связи и АТС

Каталог

Услуги

Проекты

Компания

Статьи

Пресс-центр

Контакты

    Корпоративный сайт

    Каталог

    Услуги

    Проекты

    Компания

    Статьи

    Пресс-центр

    Контакты

      Екатеринбург
      Екатеринбург
      Краснодар
      Москва
      Новосибирск
      Ростов-на-Дону
      Санкт-Петербург
      +7 (343) 278-72-00
      8 800 555-78-78
      E-mail
      zakaz@tkalvo.ru
      Адрес
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Режим работы
      Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      0
      Корпоративный сайт
      Телефоны
      +7 (343) 278-72-00
      8 800 555-78-78
      E-mail
      zakaz@tkalvo.ru
      Адрес
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Режим работы
      Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      0
      0
      Корпоративный сайт
      • Каталог
      • Услуги
      • Проекты
      • Компания
      • Статьи
      • Пресс-центр
      • Контакты
      • Екатеринбург
        • Назад
        • Города
        • Екатеринбург
        • Краснодар
        • Москва
        • Новосибирск
        • Ростов-на-Дону
        • Санкт-Петербург
      • 0 Корзина
      • +7 (343) 278-72-00
        • Назад
        • Телефоны
        • +7 (343) 278-72-00
        • 8 800 555-78-78
      • г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      • zakaz@tkalvo.ru
      • Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      Главная
      Каталог
      Транковые шлюзы
      Yeastar | ISDN-шлюзы
      IPMATIKA IGW2E1
      IPMATIKA IGW2E1
      IPMATIKA IGW2E1
      IPMATIKA IGW2E1
      IPMATIKA IGW2E1
      IPMATIKA IGW2E1
      IPMATIKA IGW2E1
      IPMATIKA IGW2E1
      IPMATIKA IGW2E1

      IPMATIKA IGW2E1

      В наличии
      Цена:
      99549 руб.
      Гарантия 1 год
      Подробности
      • Описание
      • Как купить
      • Оплата
      • Доставка
      • Выкуп АТС (Trade in)
      Пришлём счёт в течение рабочего дня
      Уточним наличие и срок поставки
      Запросить счёт / КП Уточнить цену и наличие
      Гарантия12 мес. от производителя
      Счёт юр. лицуНДС, договор, закрывающие
      Работаем с 1998 годаООО «Интеграция» ИНН 6685161180
      ЛизингРассчитать платёж

      Связаться напрямую
      8 800 555-78-78бесплатно по РФ +7 (343) 278-72-00Екатеринбург
      Написать в MAX
      Telegram Почта

      IPMATIKA IGW2E1 - двухпортовый VoIP-PRI шлюз (E1/T1/J1), поддерживающий до 60 одновременных вызовов по каждому из портов. IPMATIKA IGW2E1 - это эффективное решение для обеспечения вашего бизнеса современной цифровой связью.

      Гарантия 3 (три) года!

      99 549 руб.
       

      Возможности:
      • Одновременные вызовы: 60 (Макс)
      • Поддержка функций: Local/Transparent Ring Back Tone, Overlapping Dialing, Voice Codecs Group, Access Rule Lists
      • Гибкие правила маршрутизации, до 200 правил набора

      VoIP характеристики:
      • Поддержка протоколов: SIP v2.0 (UDP/TCP), RFC3261 SDP, RTP(RFC2833), RFC3262, 3263, 3264, 3265, 3515, 2976, 3311, RTP/RTCP, RFC2198, 1889, SIP-T, RFC3372, RFC3204, RFC3398
      • Транспорт: UPD,TCP, TLS/SRTP*
      • Кодеки: G.711a/μ law, G.729AB
      • Поддержка QoS: VLAN 802.1P/802.1Q
      • Поддержка NAT: STUN, статический/динамический NAT
      • Факс: T.38 и прямая передача (Pass-through), управление усилением факса
      • Определение активации голоса
      • Генерация комфортного шума
      • Эхоподавление (G.168)
      • Адаптивный джиттер-буфер до 128 мс
      • SIP-линии: аккаунт/линия с регистрацией/VoIP-канал
      • Режим DTFM: Signal/RFC2833/In-band

      Характеристики PSTN:
      • Поддержка: ISDN PRI 23B+D(T1), 30B+D(E1), NT или TE ITU-T Q.921, ITU-T Q.931, E1
      • Тип кадра: DF, CRC-4, CRC_ITU
      • Коды линий: E1: NRZ, CMI, AMI, HDB3

      Сетевые характеристики:
      • Поддержка сетевых протоколов: HTTP,  HTTPS, FTP, Telnet, PPPoE/IPv4/IPv6
      • Безопасность: Cетевой экран

        Управление:
        • Управление через Web-интерфейс, Облако, Telnet
        • Поддержка SNMPv1/v2/v3
        • Резервное копирование конфигурации и восстановление ПО с помощью Web-интерфейса и TFTP
        • Диагностика: Ping/Tracert, тестовый захват сетевых пакетов, удалённый Syslog
        • Журналирование: Уровни логирования: Отладка, Информация, Ошибки, Предупреждения, история вызовов через Syslog
        • Настройка времени: NTP/Переход на летнее время

        Физические характеристики:
        • 2 порта E1/T1 RJ48 (сопротивление 120 Ω)
        • 2 порта Ethernet (10/100 Мбит/с Base-T)
        • 1 Консольный порт RS232
        • Размер: 190*120*30 мм
        • Питание: 100-240В AC @ DC 12В/1A
        • Рабочая температура: от 0°C до 45°C
        • Температура хранения: от -20°C  до 80°C
        • Вес изделия: 0.6 кг

        * Внимание! В продуктах, предназначенных для стран-участников таможенного союза, данный функционал отсутствует!

        Чтобы приобрести понравившийся товар, необходимо его заказать. Есть несколько сценариев того, как это можно сделать.

        1. Выбрать понравившийся товар и нажать кнопку «Заказать». При оформлении заказа заполнить форму. Вписать информацию в поля: ФИО, телефон и e-mail. Затем вам перезвонит менеджер, чтобы подтвердить ваше согласие на совершение покупки.
        2. Выбрать понравившийся товар и нажать кнопку «В корзину». Затем перейти в корзину и нажать «Оформить заказ». Далее заполнить форму с контактными данными и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.
        3. Перейти в карточку товара и нажать «Купить в один клик». После нажатия нужно заполнить форму и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.

        Для выставления счета следуйте простому алгоритму:

        1. Внесите нужные товары в корзину - это поможет нам точно понять ваш запрос.

        2. Укажите реквизиты вашей компании при оформлении.

        После получения заявки мы свяжемся с вами, уточним детали, согласуем стоимость оборудования, при необходимости - работы по монтажу и настройке, а также организуем доставку.

        Мы стремимся сделать процесс максимально удобным и быстрым для вас!


        Быстрая доставка в любой регион России, СНГ, Европы

        • Проверенные транспортные компании
        • Расчет стоимости доставки скоро будет доступен прямо на сайте
        • Таможенное оформление при отправке за пределы России

        Выкуп АТС (Trade in)

        Произведем замену имеющейся у вас АТС на новую. Старая АТС в счет оплаты новой!

        Мы любим свое дело и наших клиентов, и хотим, чтобы вы смотрели в будущее с уверенностью. Если сейчас есть возможность приобрести только недорогое оборудование, которое скоро может перестать удовлетворять потребностям бизнеса в связи с его ростом, не беда. Смело приобретайте систему, как только у вас появится возможность инвестировать во что-то более серьезное, мы выкупим старое и за доплату установим более совершенное решение.

        Производители выкупаемых АТС: 
        • Panasonic
        • LG-Ericsson
        • Samsung
        • Avaya
        • Aastra
        • Ericsson
        • М-200
        • Maxicom
        • Телрос

        Условия: 

        Выкупаем АТС в независимости от поставщика. Рассматриваем возможность выкупа даже при отсутствии желания что-то приобрести взамен.

        Для оценки стоимости выкупа, пожалуйста, направьте нам информацию об АТС:

        • Марка
        • Модель
        • Спецификация элементов оборудования (платы и блоки)
        • Год выпуска/установки


        Назад к списку

        Услуги

        Телефонное оборудование в лизинг

        Обработка звонков при помощи Роботелс ИИ

        Оптимизация расходов на связь

        Повышение эффективности продаж

        Повышение эффективности рекламного бюджета

        Поставка, установка и обслуживание АТС

        Каталог

        IP-АТС, Мини-АТС и УПАТС

        IP-телефоны (SIP-аппараты)

        SIP-DECT

        IP-шлюзы (SIP-шлюзы/VoIP-шлюзы)

        Аудиоконференц-связь

        Транковые шлюзы

        Видеоконференц-связь

        Домофоны (видеодомофоны)

        Пограничные контроллеры сессий

        Системы записи телефонных разговоров и диспетчерских переговоров

        Системы оповещения

        Тарификаторы разговоров

        Разное

        Компания

        О компании

        История

        Сертификаты

        Партнеры

        Производители

        Отзывы

        Реквизиты

        Контакты
        +7 (343) 278-72-00
        +7 (343) 278-72-00
        8 800 555-78-78
        E-mail
        zakaz@tkalvo.ru
        Адрес
        г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
        Режим работы
        Пн. - Пт.: с 9:00 до 18:00
        Написать в MAX Написать в Telegram
        zakaz@tkalvo.ru
        г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
        Мы на связи
        Написать в MAX Написать в Telegram
        © 1998-2026 ТМ Альво принадлежит ООО “Интеграция”
        Политика конфиденциальности
        Сделано в
        0 Корзина
        Ваша корзина пуста
        Исправить это просто: выберите в каталоге интересующий товар и нажмите кнопку «В корзину»
        Перейти в каталог
        Главная 0 Корзина Регион Поиск Каталог Контакты Услуги Бренды Новости Отзывы Партнеры FAQ Компания Проекты Лицензии Документы Реквизиты Блог