Екатеринбург
Екатеринбург
Краснодар
Москва
Новосибирск
Ростов-на-Дону
Санкт-Петербург
г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
+7 (343) 278-72-00
+7 (343) 278-72-00
8 800 555-78-78
E-mail
zakaz@tkalvo.ru
Адрес
г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
Режим работы
Пн. - Пт.: с 9:00 до 18:00
Написать в MAX Написать в Telegram
0 Корзина
Корпоративный сайт
Оборудование связи и АТС

Каталог

Услуги

Проекты

Компания

Статьи

Пресс-центр

Контакты

    Корпоративный сайт

    Каталог

    Услуги

    Проекты

    Компания

    Статьи

    Пресс-центр

    Контакты

      Екатеринбург
      Екатеринбург
      Краснодар
      Москва
      Новосибирск
      Ростов-на-Дону
      Санкт-Петербург
      +7 (343) 278-72-00
      8 800 555-78-78
      E-mail
      zakaz@tkalvo.ru
      Адрес
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Режим работы
      Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      0
      Корпоративный сайт
      Телефоны
      +7 (343) 278-72-00
      8 800 555-78-78
      E-mail
      zakaz@tkalvo.ru
      Адрес
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Режим работы
      Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      0
      0
      Корпоративный сайт
      • Каталог
      • Услуги
      • Проекты
      • Компания
      • Статьи
      • Пресс-центр
      • Контакты
      • Екатеринбург
        • Назад
        • Города
        • Екатеринбург
        • Краснодар
        • Москва
        • Новосибирск
        • Ростов-на-Дону
        • Санкт-Петербург
      • 0 Корзина
      • +7 (343) 278-72-00
        • Назад
        • Телефоны
        • +7 (343) 278-72-00
        • 8 800 555-78-78
      • г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      • zakaz@tkalvo.ru
      • Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      Главная
      Каталог
      Транковые шлюзы
      Parabel | Конвертеры интерфейсов
      Маршрутизатор,Бридж Elf2-RC - для сельских линий связи ИКМ-15
      Маршрутизатор,Бридж Elf2-RC - для сельских линий связи ИКМ-15
      Маршрутизатор,Бридж Elf2-RC - для сельских линий связи ИКМ-15
      Маршрутизатор,Бридж Elf2-RC - для сельских линий связи ИКМ-15
      Маршрутизатор,Бридж Elf2-RC - для сельских линий связи ИКМ-15

      Маршрутизатор,Бридж Elf2-RC - для сельских линий связи ИКМ-15

      В наличии
      Parabel
      Цена:
      39 810 руб.
      Гарантия 1 год
      Подробности
      • Описание
      • Как купить
      • Оплата
      • Доставка
      • Выкуп АТС (Trade in)
      Пришлём счёт в течение рабочего дня
      Уточним наличие и срок поставки
      Запросить счёт / КП Уточнить цену и наличие
      Гарантия12 мес. от производителя
      Счёт юр. лицуНДС, договор, закрывающие
      Работаем с 1998 годаООО «Интеграция» ИНН 6685161180
      ЛизингРассчитать платёж

      Связаться напрямую
      8 800 555-78-78бесплатно по РФ +7 (343) 278-72-00Екатеринбург
      Написать в MAX
      Telegram Почта
      Особенности
      • Учет трафика (netflow,IP accounting)
      • Linux совместимая среда управления маршрутизатором
      • Фреймированный поток (drop-insert)
      • Network Address Translation (NAT)
      • Фильтрация пакетов
      • Декларация о соответствии № Д-СПД-0710
       
      • Объединение локальных сетей
      • Удаленный доступ к Internet
      • Конвертор интерфейсов

      Система передачи ИКМ15

      Разработанная в СССР система ИКМ-15 была предназначена для организации групповых телефонных трактов в сельской местности.

      По двум витым парам система способна передавать до 15 телефонных каналов на расстояния десятков километров (со станциями регенерации).

      Модификации ИКМ-15 «ИВА», «КЕДР» и «КЕДР-М» все еще широко распространены на российских сетях связи и представляют собой внушительную инфраструктуру, которая может использоваться не только для передачи голосовой информации, но и для передачи данных. В настоящее время потребность в каналах передачи данных все возрастает - решаются задачи компьютеризации села, подключаются банковские терминалы, удаленные офисы и т.д. Модификации маршрутизаторов «ELF2-RCC» позволяют использовать существующие тракты ИКМ-15 для организации канала данных с полосой до 960 кбит/с.

       


      Передача данных через тракт ИКМ-15
      Позволяет получить скорость до 960 кбит/сек за счет голосовых каналов.

      Система ИКМ-15 (см. рис) состоит из мультиплексора аналоговых телефонных каналов (БУК), блока окончания линейного тракта (БОЛТ) и линейного тракта со станциями регенерации. Для организации канала передачи данных маршрутизатор «ELF2-RCC» подключается в разрыв между БУК и БОЛТ. Канал данных создается по принципу вставки-удаления канальных интервалов (таймслотов). Канальные интервалы с телефонными данными проходят прозрачно от БУК в БОЛТ и обратно. Канальные интервалы, назначенные для передачи данных, заполняются информацией из портов Ethernet или V.35 маршрутизатора. Такой способ позволяет гибко перераспределить полосу канала между телефонным трафиком и трафиком данных.

      Наконец, можно отметить, что аппаратура передачи данных через тракт ИКМ-15, подобная «ELF2-RCC» не имеет аналогов и не выпускается отечественными или зарубежными производителями.

       

       

      Функциональные возможности

      WAN протоколы:Ethernet:
      Синхронный PPP:Поддержка нескольких IP адресов на одном интерфейсе
      Cisco HDLCВозможность удаленного изменения IP адреса
      Frame RelayТочка доступа IEEE 802.1Q (VLAN)
      IP через PPP, CHDLC, FR802.1Q - прозрачный мост
      Полумост через WAN интерфейсы (в режиме CHDLC)Поддержка до 4094 VLAN на одном интерфейсе
      Мост:

      IP маршрутизация:

      Поддержка STP (IEEE 802.1D)Статическая маршрутизация: по IP адресу назначения, по полю TOS, по меткам IP фильтра
      Фильтрация локального трафикаRIPv1 (RFC1058)
      Прозрачная передача VLAN пакетов через WAN интерфейсRIPv2 (RFC1723)
      Прозрачная передача IP, IPX, NetBEUI через WAN интерфейсRIP md5 аутентификация
      Совместимость с мостами CiscoOSPF (RFC2328)
      Поддержка групп интерфейсов (bridge group)BGP4 (RFC1771)
      Одновременная маршрутизация
      Удаленный сбор статистики (IP accounting):Поддержка QOS:
      Классификация трафика с помощью IP фильтра (iptables)Очереди пакетов с назначаемыми приоритетами
      Вывод результатов в текстовом виде (rsh)Ограничение трафика
      Поддержка Cisco-совместимого протокола NetflowКлассификация пакетов по протоколу, номеру порта, TOS и другим признакам

      IP фильтр:

      NAT:
      Создание сложных цепочек правилПреобразование IP адресов отправителя и получателя
      Классификация пакетов по IP адресу, протоколу, номеру TCP/UDP портаПреобразование до и после маршрутизации
      Маскарадинг
      Дополнительные сервисы:Управление маршрутизатором
      pingКонсоль
      tracerouteTelnet
      NTP клиентtftp сервер и клиент

       

      Варианты исполнения

      НаименованиеОписание
      ELF2-RCCМаршрутизатор/мост. Порт ИКМ-15, порт Ethernet
      ELF2-RCC-1UELF2-RCC вариант в стойку

      Чтобы приобрести понравившийся товар, необходимо его заказать. Есть несколько сценариев того, как это можно сделать.

      1. Выбрать понравившийся товар и нажать кнопку «Заказать». При оформлении заказа заполнить форму. Вписать информацию в поля: ФИО, телефон и e-mail. Затем вам перезвонит менеджер, чтобы подтвердить ваше согласие на совершение покупки.
      2. Выбрать понравившийся товар и нажать кнопку «В корзину». Затем перейти в корзину и нажать «Оформить заказ». Далее заполнить форму с контактными данными и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.
      3. Перейти в карточку товара и нажать «Купить в один клик». После нажатия нужно заполнить форму и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.

      Для выставления счета следуйте простому алгоритму:

      1. Внесите нужные товары в корзину - это поможет нам точно понять ваш запрос.

      2. Укажите реквизиты вашей компании при оформлении.

      После получения заявки мы свяжемся с вами, уточним детали, согласуем стоимость оборудования, при необходимости - работы по монтажу и настройке, а также организуем доставку.

      Мы стремимся сделать процесс максимально удобным и быстрым для вас!


      Быстрая доставка в любой регион России, СНГ, Европы

      • Проверенные транспортные компании
      • Расчет стоимости доставки скоро будет доступен прямо на сайте
      • Таможенное оформление при отправке за пределы России

      Выкуп АТС (Trade in)

      Произведем замену имеющейся у вас АТС на новую. Старая АТС в счет оплаты новой!

      Мы любим свое дело и наших клиентов, и хотим, чтобы вы смотрели в будущее с уверенностью. Если сейчас есть возможность приобрести только недорогое оборудование, которое скоро может перестать удовлетворять потребностям бизнеса в связи с его ростом, не беда. Смело приобретайте систему, как только у вас появится возможность инвестировать во что-то более серьезное, мы выкупим старое и за доплату установим более совершенное решение.

      Производители выкупаемых АТС: 
      • Panasonic
      • LG-Ericsson
      • Samsung
      • Avaya
      • Aastra
      • Ericsson
      • М-200
      • Maxicom
      • Телрос

      Условия: 

      Выкупаем АТС в независимости от поставщика. Рассматриваем возможность выкупа даже при отсутствии желания что-то приобрести взамен.

      Для оценки стоимости выкупа, пожалуйста, направьте нам информацию об АТС:

      • Марка
      • Модель
      • Спецификация элементов оборудования (платы и блоки)
      • Год выпуска/установки


      Назад к списку

      Услуги

      Телефонное оборудование в лизинг

      Обработка звонков при помощи Роботелс ИИ

      Оптимизация расходов на связь

      Повышение эффективности продаж

      Повышение эффективности рекламного бюджета

      Поставка, установка и обслуживание АТС

      Каталог

      IP-АТС, Мини-АТС и УПАТС

      IP-телефоны (SIP-аппараты)

      SIP-DECT

      IP-шлюзы (SIP-шлюзы/VoIP-шлюзы)

      Аудиоконференц-связь

      Транковые шлюзы

      Видеоконференц-связь

      Домофоны (видеодомофоны)

      Пограничные контроллеры сессий

      Системы записи телефонных разговоров и диспетчерских переговоров

      Системы оповещения

      Тарификаторы разговоров

      Разное

      Компания

      О компании

      История

      Сертификаты

      Партнеры

      Производители

      Отзывы

      Реквизиты

      Контакты
      +7 (343) 278-72-00
      +7 (343) 278-72-00
      8 800 555-78-78
      E-mail
      zakaz@tkalvo.ru
      Адрес
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Режим работы
      Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      zakaz@tkalvo.ru
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Мы на связи
      Написать в MAX Написать в Telegram
      © 1998-2026 ТМ Альво принадлежит ООО “Интеграция”
      Политика конфиденциальности
      Сделано в
      0 Корзина
      Ваша корзина пуста
      Исправить это просто: выберите в каталоге интересующий товар и нажмите кнопку «В корзину»
      Перейти в каталог
      Главная 0 Корзина Регион Поиск Каталог Контакты Услуги Бренды Новости Отзывы Партнеры FAQ Компания Проекты Лицензии Документы Реквизиты Блог