Екатеринбург
Екатеринбург
Краснодар
Москва
Новосибирск
Ростов-на-Дону
Санкт-Петербург
г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
+7 (343) 278-72-00
+7 (343) 278-72-00
8 800 555-78-78
E-mail
zakaz@tkalvo.ru
Адрес
г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
Режим работы
Пн. - Пт.: с 9:00 до 18:00
Написать в MAX Написать в Telegram
0 Корзина
Корпоративный сайт
Оборудование связи и АТС

Каталог

Услуги

Проекты

Компания

Статьи

Пресс-центр

Контакты

    Корпоративный сайт

    Каталог

    Услуги

    Проекты

    Компания

    Статьи

    Пресс-центр

    Контакты

      Екатеринбург
      Екатеринбург
      Краснодар
      Москва
      Новосибирск
      Ростов-на-Дону
      Санкт-Петербург
      +7 (343) 278-72-00
      8 800 555-78-78
      E-mail
      zakaz@tkalvo.ru
      Адрес
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Режим работы
      Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      0
      Корпоративный сайт
      Телефоны
      +7 (343) 278-72-00
      8 800 555-78-78
      E-mail
      zakaz@tkalvo.ru
      Адрес
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Режим работы
      Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      0
      0
      Корпоративный сайт
      • Каталог
      • Услуги
      • Проекты
      • Компания
      • Статьи
      • Пресс-центр
      • Контакты
      • Екатеринбург
        • Назад
        • Города
        • Екатеринбург
        • Краснодар
        • Москва
        • Новосибирск
        • Ростов-на-Дону
        • Санкт-Петербург
      • 0 Корзина
      • +7 (343) 278-72-00
        • Назад
        • Телефоны
        • +7 (343) 278-72-00
        • 8 800 555-78-78
      • г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      • zakaz@tkalvo.ru
      • Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      Главная
      Каталог
      SIP-DECT
      IP-DECT-системы Gigaset Pro
      Лицензия апгрейда N670IP PRO
      Лицензия апгрейда N670IP PRO

      Лицензия апгрейда N670IP PRO

      В наличии
      Gigaset
      Цена:
      54571 руб.
      Гарантия 1 год
      Подробности
      • Описание
      • Как купить
      • Оплата
      • Доставка
      • Выкуп АТС (Trade in)
      Пришлём счёт в течение рабочего дня
      Уточним наличие и срок поставки
      Запросить счёт / КП Уточнить цену и наличие
      Гарантия12 мес. от производителя
      Счёт юр. лицуНДС, договор, закрывающие
      Работаем с 1998 годаООО «Интеграция» ИНН 6685161180
      ЛизингРассчитать платёж

      Связаться напрямую
      8 800 555-78-78бесплатно по РФ +7 (343) 278-72-00Екатеринбург
      Написать в MAX
      Telegram Почта

      Лицензия апгрейда N670IP PRO до микросотовой системы N870IP PRO.
      Позволяет расширить базовый функционал устройства до микросоты, позволяющей при помощи ПО Gigaset Integrator масштабироваться до 20 000 абонентов.

      54 571 руб.
       

      Технические характеристики N870:

               Телефонная книга и набор номера:
      • Подключение к внешним телефонным книгам LDAP(S) (до 10 шт.)
      • Функция поиска и обратный поиск в Интернете
      • Поддержка формата vCard
      • Блокировка вызовов (черный список)
      • DTMF (SIP Info/RFC 2833, передача в голосовом канале)
      • CLIP, CNIP: отображение имени абонента при входящих и исходящих вызовах, список пропущенных вызовов, список повторного набора
      • Подстановка имени абонента из локальной телефонной книги и онлайн-каталогов (автопоиск)
      • Список до 50 вызовов (пропущенных, полученных, набранных)
      • Индикация ожидающих сообщений голосовой почты SIP MWI.

      Программное обеспечение:
      • Простая настройка через веб-браузер
      • Удобная настройка посредством файла конфигурации
      • Автоматическая настройка для конкретных пользователей с помощью MAC-адреса; с помощью файла конфигурации XML
      • Повышение/понижение версии встроенного ПО
      • Функции резервного копирования и восстановления
      • Доступ к системным журналам на внешних серверах

               Аппаратное обеспечение:

      • Крепление на стену/потолок
      • Разнесенные антенны
      • 2 светодиодных индикатора состояния
      • Клавиша сброса
      • Интерфейс Ethernet RJ45 10/100 Мбит/с
      • Технология Power over Ethernet: PoE IEEE 802.3af, класс 1
      • Цвет: снежный белый SF9063
      • Габаритные размеры: 180 мм (Д) x 110 мм (В) x 42 мм (Ш) 

               Особые характеристики:

      • До 20000 учетных записей (при использовании ПО Gigaset Integrator)
      • Настраиваемая индикация MWI
      • Отказоустойчивость: SRV-запись в DNS, отказоустойчивый сервер
      • Синхронизация по DECT, синхронизация по LAN или смешанный режим
      • Подключение с помощью технологии DECT и регистрации SIP в синхронизированном/несинхронизированном состоянии (Телефон выключен или находится вне зоны действия сети/отмена регистрации SIP)
      • Выдача идентификаторов IPUI
      • Приложения xHTML
      • HTML-комментарий

       Сервисы:

      • Системный журнал
      • Анализ данных с помощью библиотеки PCAP
      • SNMPv3
      • CLI - интерфейс командной строки для отдельных сервисов
      • Резервное копирование и восстановление
      • Удаленный сброс питания базовых станций
      • Обновление встроенного ПО с помощью полученных с сервера файлов, выполнение задач по расписанию, автоматическое обновление всех базовых станций
      • Инструмент визуализации

       Технические характеристики:
      • DECT EN 300 175-x
      • Стандарты: GAP/pnCAP
      • Дальность радиосвязи DECT: до 50 м (в помещении) и 300 м (на открытом воздухе)
      • Поддержка 120 каналов DECT
      • TLS1.0/1.1/1.2 для протоколов HTTPS и SIP, SIPS
      • SIP
      • HTTP/дайджест-аутентификация доступа
      • Поиск сервера SIP (RFC3263)
      • Переадресация вызова
      • MWI
      • SDP
      • RTP
      • IPv4, SNTP, DHCP (1, 3, 6, 12, 15, 28, 42, 114, 120), DNS, TCP, UDP, VLAN (IEEE 802.1q)
      • DNS SRV
      • 10 параллельных вызовов на станцию (G.711), 8 параллельных вызовов на станцию (кодек G.729ab), до 5 вызовов с широкополосным аудио (G.722)
      • Кодеки G.711, G.722, G.729ab
      • VAD/CNG (для G.729ab)
      • QoS (RFC2474, RFC2475)
      • Разрешения: CE

       Особенности платформы

      Система N870 поддерживает множество платформ, включая Broadsoft и Asterisk.
      Общие функции платформы:

      • Network AM
      • Переадресация вызова: с сопровождением, без сопровождения, с полусопровождением, вслепую
      • Ожидание вызова
      • Удержание/переключение/возобновление вызова
      • Отклонение вызова
      • АнтиАОН (CLIR)
      • Переадресация вызова: CFU, CFNR, CFB
      • Отличимый звонок (внутренний/внешний)
      • Автоматическая настройка
      • Сетевые каталоги в LDAP(S)
      • Групповой ответ 

       Условия окружающей среды:

      • Класс защиты: IP20 (в помещении)
      • Рабочая температура: от 5 до 45 °C
      • Температура хранения: от -20 до +70 °C
      • Относительная влажность: от 20 до 75 %, без конденсации


      Чтобы приобрести понравившийся товар, необходимо его заказать. Есть несколько сценариев того, как это можно сделать.

      1. Выбрать понравившийся товар и нажать кнопку «Заказать». При оформлении заказа заполнить форму. Вписать информацию в поля: ФИО, телефон и e-mail. Затем вам перезвонит менеджер, чтобы подтвердить ваше согласие на совершение покупки.
      2. Выбрать понравившийся товар и нажать кнопку «В корзину». Затем перейти в корзину и нажать «Оформить заказ». Далее заполнить форму с контактными данными и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.
      3. Перейти в карточку товара и нажать «Купить в один клик». После нажатия нужно заполнить форму и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.

      Для выставления счета следуйте простому алгоритму:

      1. Внесите нужные товары в корзину - это поможет нам точно понять ваш запрос.

      2. Укажите реквизиты вашей компании при оформлении.

      После получения заявки мы свяжемся с вами, уточним детали, согласуем стоимость оборудования, при необходимости - работы по монтажу и настройке, а также организуем доставку.

      Мы стремимся сделать процесс максимально удобным и быстрым для вас!


      Быстрая доставка в любой регион России, СНГ, Европы

      • Проверенные транспортные компании
      • Расчет стоимости доставки скоро будет доступен прямо на сайте
      • Таможенное оформление при отправке за пределы России

      Выкуп АТС (Trade in)

      Произведем замену имеющейся у вас АТС на новую. Старая АТС в счет оплаты новой!

      Мы любим свое дело и наших клиентов, и хотим, чтобы вы смотрели в будущее с уверенностью. Если сейчас есть возможность приобрести только недорогое оборудование, которое скоро может перестать удовлетворять потребностям бизнеса в связи с его ростом, не беда. Смело приобретайте систему, как только у вас появится возможность инвестировать во что-то более серьезное, мы выкупим старое и за доплату установим более совершенное решение.

      Производители выкупаемых АТС: 
      • Panasonic
      • LG-Ericsson
      • Samsung
      • Avaya
      • Aastra
      • Ericsson
      • М-200
      • Maxicom
      • Телрос

      Условия: 

      Выкупаем АТС в независимости от поставщика. Рассматриваем возможность выкупа даже при отсутствии желания что-то приобрести взамен.

      Для оценки стоимости выкупа, пожалуйста, направьте нам информацию об АТС:

      • Марка
      • Модель
      • Спецификация элементов оборудования (платы и блоки)
      • Год выпуска/установки


      Назад к списку

      Услуги

      Телефонное оборудование в лизинг

      Обработка звонков при помощи Роботелс ИИ

      Оптимизация расходов на связь

      Повышение эффективности продаж

      Повышение эффективности рекламного бюджета

      Поставка, установка и обслуживание АТС

      Каталог

      IP-АТС, Мини-АТС и УПАТС

      IP-телефоны (SIP-аппараты)

      SIP-DECT

      IP-шлюзы (SIP-шлюзы/VoIP-шлюзы)

      Аудиоконференц-связь

      Транковые шлюзы

      Видеоконференц-связь

      Домофоны (видеодомофоны)

      Пограничные контроллеры сессий

      Системы записи телефонных разговоров и диспетчерских переговоров

      Системы оповещения

      Тарификаторы разговоров

      Разное

      Компания

      О компании

      История

      Сертификаты

      Партнеры

      Производители

      Отзывы

      Реквизиты

      Контакты
      +7 (343) 278-72-00
      +7 (343) 278-72-00
      8 800 555-78-78
      E-mail
      zakaz@tkalvo.ru
      Адрес
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Режим работы
      Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      zakaz@tkalvo.ru
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Мы на связи
      Написать в MAX Написать в Telegram
      © 1998-2026 ТМ Альво принадлежит ООО “Интеграция”
      Политика конфиденциальности
      Сделано в
      0 Корзина
      Ваша корзина пуста
      Исправить это просто: выберите в каталоге интересующий товар и нажмите кнопку «В корзину»
      Перейти в каталог
      Главная 0 Корзина Регион Поиск Каталог Контакты Услуги Бренды Новости Отзывы Партнеры FAQ Компания Проекты Лицензии Документы Реквизиты Блог