Екатеринбург
Екатеринбург
Краснодар
Москва
Новосибирск
Ростов-на-Дону
Санкт-Петербург
г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
+7 (343) 278-72-00
+7 (343) 278-72-00
8 800 555-78-78
E-mail
zakaz@tkalvo.ru
Адрес
г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
Режим работы
Пн. - Пт.: с 9:00 до 18:00
Написать в MAX Написать в Telegram
0 Корзина
Корпоративный сайт
Оборудование связи и АТС

Каталог

Услуги

Проекты

Компания

Статьи

Пресс-центр

Контакты

    Корпоративный сайт

    Каталог

    Услуги

    Проекты

    Компания

    Статьи

    Пресс-центр

    Контакты

      Екатеринбург
      Екатеринбург
      Краснодар
      Москва
      Новосибирск
      Ростов-на-Дону
      Санкт-Петербург
      +7 (343) 278-72-00
      8 800 555-78-78
      E-mail
      zakaz@tkalvo.ru
      Адрес
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Режим работы
      Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      0
      Корпоративный сайт
      Телефоны
      +7 (343) 278-72-00
      8 800 555-78-78
      E-mail
      zakaz@tkalvo.ru
      Адрес
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Режим работы
      Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      0
      0
      Корпоративный сайт
      • Каталог
      • Услуги
      • Проекты
      • Компания
      • Статьи
      • Пресс-центр
      • Контакты
      • Екатеринбург
        • Назад
        • Города
        • Екатеринбург
        • Краснодар
        • Москва
        • Новосибирск
        • Ростов-на-Дону
        • Санкт-Петербург
      • 0 Корзина
      • +7 (343) 278-72-00
        • Назад
        • Телефоны
        • +7 (343) 278-72-00
        • 8 800 555-78-78
      • г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      • zakaz@tkalvo.ru
      • Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      Главная
      Каталог
      SIP-DECT
      IP-DECT-системы Gigaset Pro
      Gigaset N670IP PRO
      Gigaset N670IP PRO
      Gigaset N670IP PRO
      Gigaset N670IP PRO
      Gigaset N670IP PRO
      Gigaset N670IP PRO
      Gigaset N670IP PRO
      Gigaset N670IP PRO
      Gigaset N670IP PRO
      Gigaset N670IP PRO
      Gigaset N670IP PRO
      Gigaset N670IP PRO
      Gigaset N670IP PRO
      Gigaset N670IP PRO
      Gigaset N670IP PRO
      Gigaset N670IP PRO
      Gigaset N670IP PRO
      Gigaset N670IP PRO
      Gigaset N670IP PRO

      Gigaset N670IP PRO

      В наличии
      Gigaset
      Цена:
      28412 руб.
      Гарантия 1 год
      Подробности
      • Описание
      • Как купить
      • Оплата
      • Доставка
      • Выкуп АТС (Trade in)
      Пришлём счёт в течение рабочего дня
      Уточним наличие и срок поставки
      Запросить счёт / КП Уточнить цену и наличие
      Гарантия12 мес. от производителя
      Счёт юр. лицуНДС, договор, закрывающие
      Работаем с 1998 годаООО «Интеграция» ИНН 6685161180
      ЛизингРассчитать платёж

      Связаться напрямую
      8 800 555-78-78бесплатно по РФ +7 (343) 278-72-00Екатеринбург
      Написать в MAX
      Telegram Почта

      Gigaset N670 IP PRO - профессиональная базовая IP-DECT-станция, отвечающая высоким требованиям бизнеса. Это удобное решение беспроводной телефонии, которое гарантирует одновременную работу до 20 пользователей и поддержку до 8 параллельных вызовов с высоким качеством связи.

      Защита телефонных переговоров обеспечена посредством протокола SRTP. Список контактов может быть размещен в основной телефонной книге N670 или подключен через LDAP, XML.

      Cистема Gigaset Pro поддерживает работу с xhtml-приложениями. Это открывает широкие возможности для написания собственных приложений и интеграции Gigaset Pro с бизнес-процессами компании. Кроме того, xhtml может быть использован для управления следующими функциями телефонии:

      • вывод журнала вызовов;
      • открытие телефонной книги;
      • включение режима "Не беспокоить";
      • авторизация на сервере;
      • отмена авторизации на сервере;
      • переадресация вызовов.

      N670 совместима с большим количеством локальных/облачных АТС и проста в настройке с помощью автопровижининга. N670 может масштабироваться вместе с бизнесом: благодаря специальной лицензии устройство может быть модернизировано до микросотовой системы с расширением дополнительными базовыми станциями для достижения большей зоны покрытия DECT. 

      Программное обеспечение Gigaset Integrator обеспечивает централизованное управление N670 в разных локациях.

      Гарантия - 24 месяца.

      28 412 руб.
       

      Общие характеристики

      • До 20 пользователей/SIP-аккаунтов/трубок;
      • До 8 одновременных вызовов;
      • До 300 базовых станций N670 при использовании программного обеспечения Gigaset Integrator;
      • Телефонная книга LDAP(S);
      • Автоматическая настройка (Auto Provisioning);
      • IPUI;
      • Поддержка uaCSTA для CTI-интеграции;
      • Поддержка пользовательских XHTML-приложений;
      • Сквозная сигнализация и шифрование голоса;
      • Два индикатора статуса устройства;
      • Обновление прошивки по воздуху (SUOTA).

      Телефонная книга и набор номера

      • Соединение с внешними LDAP(S) телефонными книгами (до 10);
      • Записные книги XML;
      • Записные книги XSI (BroadSoft);
      • История вызовов XSI (BroadSoft);
      • Централизованная записная книга, размещенная на N670;
      • Отображение имени для входящих, исходящих и пропущенных вызовов;
      • DTMF (SIP Info/RFC 2833, in-band);
      • Многонациональные тональные сигналы обработки вызова (настраиваемые);
      • CLIP, CNIP;
      • История вызовов (пропущенные, принятые, набранные - до 50 записей);
      • Логи звонка XSI;
      • Сигнализация SIP MWI (Message Waiting Indicator) для голосовой почты.

      Сетевые характеристики

      • Ethernet RJ45 10/100 Мбит/с;
      • PoE IEEE 802.3af Class 1;
      • VLAN (IEEE 802.1q);
      • QoS (RFC2474, RFC2475).

      Интерфейс DECT

      • DECT EN 300 175-x;
      • Стандарты: GAP / PN-CAP;
      • Зона покрытия DECT: до 50 м в помещении, до 300 м вне помещения;
      • Поддержка 120 каналов DECT.

      Протоколы IP

      • SIP (RFC3261, RFC2396, RFC2976);
      • Перевод вызова (RFC5589, RFC3515, RFC3891, RFC3892);
      • Аутентификация HTTP/аутентификация доступа с дайджестом (RFC 2617);
      • Индикация нового сообщения (MWI) (RFC 3265, RFC 3842);
      • SDP (RFC4566, RFC3264,RFC3555);
      • RTP (RFC3550, RFC3551, RFC3555, RFC2833), SRTP, RTCP;
      • VAD/CNG (для G.729ab);
      • SNTP, STUN, POP3, DNS, TCP, UDP, IPv4;
      • HTTP-аутентификация/дайджест-аутентификация (RFC 2617).

      Физические характеристики

      • Возможность монтажа на стене или потолке;
      • Разнесенные антенны;
      • 2 индикатора состояния;
      • Клавиша сброса;
      • Цвет: снежно-белый SF9063;
      • Габаритные размеры (В х Ш х Г): 180 x 110 x 42 мм;
      • Класс защиты: IP20 (для помещений);
      • Температура эксплуатации: 5~45 °C;
      • Температура хранения: -20~70 °C;
      • Относительная влажность: 20~75% без образования конденсата.

      Чтобы приобрести понравившийся товар, необходимо его заказать. Есть несколько сценариев того, как это можно сделать.

      1. Выбрать понравившийся товар и нажать кнопку «Заказать». При оформлении заказа заполнить форму. Вписать информацию в поля: ФИО, телефон и e-mail. Затем вам перезвонит менеджер, чтобы подтвердить ваше согласие на совершение покупки.
      2. Выбрать понравившийся товар и нажать кнопку «В корзину». Затем перейти в корзину и нажать «Оформить заказ». Далее заполнить форму с контактными данными и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.
      3. Перейти в карточку товара и нажать «Купить в один клик». После нажатия нужно заполнить форму и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.

      Для выставления счета следуйте простому алгоритму:

      1. Внесите нужные товары в корзину - это поможет нам точно понять ваш запрос.

      2. Укажите реквизиты вашей компании при оформлении.

      После получения заявки мы свяжемся с вами, уточним детали, согласуем стоимость оборудования, при необходимости - работы по монтажу и настройке, а также организуем доставку.

      Мы стремимся сделать процесс максимально удобным и быстрым для вас!


      Быстрая доставка в любой регион России, СНГ, Европы

      • Проверенные транспортные компании
      • Расчет стоимости доставки скоро будет доступен прямо на сайте
      • Таможенное оформление при отправке за пределы России

      Выкуп АТС (Trade in)

      Произведем замену имеющейся у вас АТС на новую. Старая АТС в счет оплаты новой!

      Мы любим свое дело и наших клиентов, и хотим, чтобы вы смотрели в будущее с уверенностью. Если сейчас есть возможность приобрести только недорогое оборудование, которое скоро может перестать удовлетворять потребностям бизнеса в связи с его ростом, не беда. Смело приобретайте систему, как только у вас появится возможность инвестировать во что-то более серьезное, мы выкупим старое и за доплату установим более совершенное решение.

      Производители выкупаемых АТС: 
      • Panasonic
      • LG-Ericsson
      • Samsung
      • Avaya
      • Aastra
      • Ericsson
      • М-200
      • Maxicom
      • Телрос

      Условия: 

      Выкупаем АТС в независимости от поставщика. Рассматриваем возможность выкупа даже при отсутствии желания что-то приобрести взамен.

      Для оценки стоимости выкупа, пожалуйста, направьте нам информацию об АТС:

      • Марка
      • Модель
      • Спецификация элементов оборудования (платы и блоки)
      • Год выпуска/установки


      Назад к списку

      Услуги

      Телефонное оборудование в лизинг

      Обработка звонков при помощи Роботелс ИИ

      Оптимизация расходов на связь

      Повышение эффективности продаж

      Повышение эффективности рекламного бюджета

      Поставка, установка и обслуживание АТС

      Каталог

      IP-АТС, Мини-АТС и УПАТС

      IP-телефоны (SIP-аппараты)

      SIP-DECT

      IP-шлюзы (SIP-шлюзы/VoIP-шлюзы)

      Аудиоконференц-связь

      Транковые шлюзы

      Видеоконференц-связь

      Домофоны (видеодомофоны)

      Пограничные контроллеры сессий

      Системы записи телефонных разговоров и диспетчерских переговоров

      Системы оповещения

      Тарификаторы разговоров

      Разное

      Компания

      О компании

      История

      Сертификаты

      Партнеры

      Производители

      Отзывы

      Реквизиты

      Контакты
      +7 (343) 278-72-00
      +7 (343) 278-72-00
      8 800 555-78-78
      E-mail
      zakaz@tkalvo.ru
      Адрес
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Режим работы
      Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      zakaz@tkalvo.ru
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Мы на связи
      Написать в MAX Написать в Telegram
      © 1998-2026 ТМ Альво принадлежит ООО “Интеграция”
      Политика конфиденциальности
      Сделано в
      0 Корзина
      Ваша корзина пуста
      Исправить это просто: выберите в каталоге интересующий товар и нажмите кнопку «В корзину»
      Перейти в каталог
      Главная 0 Корзина Регион Поиск Каталог Контакты Услуги Бренды Новости Отзывы Партнеры FAQ Компания Проекты Лицензии Документы Реквизиты Блог