Екатеринбург
Екатеринбург
Краснодар
Москва
Новосибирск
Ростов-на-Дону
Санкт-Петербург
г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
+7 (343) 278-72-00
+7 (343) 278-72-00
8 800 555-78-78
E-mail
zakaz@tkalvo.ru
Адрес
г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
Режим работы
Пн. - Пт.: с 9:00 до 18:00
Написать в MAX Написать в Telegram
0 Корзина
Корпоративный сайт
Оборудование связи и АТС

Каталог

Услуги

Проекты

Компания

Статьи

Пресс-центр

Контакты

    Корпоративный сайт

    Каталог

    Услуги

    Проекты

    Компания

    Статьи

    Пресс-центр

    Контакты

      Екатеринбург
      Екатеринбург
      Краснодар
      Москва
      Новосибирск
      Ростов-на-Дону
      Санкт-Петербург
      +7 (343) 278-72-00
      8 800 555-78-78
      E-mail
      zakaz@tkalvo.ru
      Адрес
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Режим работы
      Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      0
      Корпоративный сайт
      Телефоны
      +7 (343) 278-72-00
      8 800 555-78-78
      E-mail
      zakaz@tkalvo.ru
      Адрес
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Режим работы
      Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      0
      0
      Корпоративный сайт
      • Каталог
      • Услуги
      • Проекты
      • Компания
      • Статьи
      • Пресс-центр
      • Контакты
      • Екатеринбург
        • Назад
        • Города
        • Екатеринбург
        • Краснодар
        • Москва
        • Новосибирск
        • Ростов-на-Дону
        • Санкт-Петербург
      • 0 Корзина
      • +7 (343) 278-72-00
        • Назад
        • Телефоны
        • +7 (343) 278-72-00
        • 8 800 555-78-78
      • г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      • zakaz@tkalvo.ru
      • Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      Главная
      Каталог
      SIP-DECT
      Gigaset SIP-DECT
      Gigaset N720IP
      Gigaset N720IP

      Gigaset N720IP

      В наличии
      Gigaset
      Цена:
      24000 руб.
      Гарантия 1 год
      Подробности
      • Описание
      • Как купить
      • Оплата
      • Доставка
      • Выкуп АТС (Trade in)
      Пришлём счёт в течение рабочего дня
      Уточним наличие и срок поставки
      Запросить счёт / КП Уточнить цену и наличие
      Гарантия12 мес. от производителя
      Счёт юр. лицуНДС, договор, закрывающие
      Работаем с 1998 годаООО «Интеграция» ИНН 6685161180
      ЛизингРассчитать платёж

      Связаться напрямую
      8 800 555-78-78бесплатно по РФ +7 (343) 278-72-00Екатеринбург
      Написать в MAX
      Telegram Почта
      Gigaset N720IP фото  К N720DM PRO подключаются от 1 до 30 базовых станций N720IP PRO и до 100 телефонных трубок, благодаря чему обеспечивается беспроводная связь с автоматическим переключением между базовыми станциями (Handover) и роумингом в пределах всего предприятия. Эффективность применения достигается за счет уведомления о поступлении электронной почты и доступа к локальной и удаленной телефонной книге. Для работы с микросотовой IP-DECT-системой N720 PRO оптимизированы трубки Gigaset PRO. Преимущества для пользователей обеспечиваются благодаря сочетанию мобильности связи с качеством широкополосного звука. Система N720 PRO свободно интегрируется в корпоративную IP-сеть. Описание
      Характеристики:
      • 8 одновременных вызовов на базовую станцию (кодек G.726, G.711, G.729ab), до 4 вызовов с широкополосным звуком (G.722 HDSP)
      • Автоматическое переключение между базовыми станциями (Handover) и роуминг в пределах всей зоны покрытия
      • HDSP: HD-звук и голос
      • Кодеки: G.711, G.722, G.726, G.729ab
      • Поддержка Power over Ethernet
      • DTMF (SIP Info / RFC 2833, Inband)
      • Многонациональные тональные сигналы обработки вызова (настраиваемые)

      Телефонная книга и набор номера:
      • Функция поиска вызываемого абонента
      • Отображение идентификатора вызывающего абонента из удаленной телефонной книги
      • Отображение имени при входящих и исходящих вызовах (CLIP, CNIP), список пропущенных вызовов, список повторно набранных номеров
      • Запрет вызовов (черный список)
      • Список до 50 вызовов (пропущенных, принятых, набранных номеров)

      Сетевые характеристики:
      • Режим работы с сетью: DHCP/Статический
      • Ethernet RJ45 10/100 Мбит/с
      • PoE (IEEE 802.3af < 6,4 Вт) Class 2
      • VLAN (IEEE 802.1q)
      • QoS (RFC2474, RFC2475)

      Интерфейс DECT:
      • DECT EN 300 175-x
      • Частота от 1,88 ГГц до 1,90 ГГц (EMEA)
      • Стандарты: GAP / PN-CAP/ CAT-iq 1.0
      • Зона покрытия DECT до 50м в помещении и до 300м вне помещения
      • Поддержка 120 каналов DECT

      Протоколы IP:
      • SIP (RFC 3261, RFC 2396, RFC 2976)
      • Аутентификация HTTP / аутентификация доступа с дайджестом (RFC 2617)
      • Локализация сервера SIP (RFC 3263)
      • Перевод вызова (RFC 3515, RFC 3891, RFC 3892)
      • Индикация нового сообщения (MWI) (RFC 3265, RFC 3842)
      • SDP (RFC 4566, RFC 3264, RFC 3555)
      • RTP (RFC 3550, RFC 3551, RFC 3555, RFC 2833)
      • Протокол защиты транспортного уровня (TLS) для HTTPS и POP3S
      • HTTP, SNTP, STUN, POP3, DNS, TCP, UDP, IPv4
      • VAD/CNG (для G.729ab)

      Физические характеристики:
      • Возможность монтажа на стене или потолке
      • Разнесенные антенны
      • 4 индикатора состояния
      • Клавиша сброса
      • Цвет: снежно-белый SF9063
      • Габаритные размеры: 190 мм (В) x 110 мм (Ш) x 42 мм (Г)
      • Класс защиты IP20 (для помещений)
      • Температура эксплуатации: от +5° до +45°C
      • Температура хранения: от -20° до +70°C
      • Относительная влажность: от 20% до 75% без конденсации

      Чтобы приобрести понравившийся товар, необходимо его заказать. Есть несколько сценариев того, как это можно сделать.

      1. Выбрать понравившийся товар и нажать кнопку «Заказать». При оформлении заказа заполнить форму. Вписать информацию в поля: ФИО, телефон и e-mail. Затем вам перезвонит менеджер, чтобы подтвердить ваше согласие на совершение покупки.
      2. Выбрать понравившийся товар и нажать кнопку «В корзину». Затем перейти в корзину и нажать «Оформить заказ». Далее заполнить форму с контактными данными и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.
      3. Перейти в карточку товара и нажать «Купить в один клик». После нажатия нужно заполнить форму и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.

      Для выставления счета следуйте простому алгоритму:

      1. Внесите нужные товары в корзину - это поможет нам точно понять ваш запрос.

      2. Укажите реквизиты вашей компании при оформлении.

      После получения заявки мы свяжемся с вами, уточним детали, согласуем стоимость оборудования, при необходимости - работы по монтажу и настройке, а также организуем доставку.

      Мы стремимся сделать процесс максимально удобным и быстрым для вас!


      Быстрая доставка в любой регион России, СНГ, Европы

      • Проверенные транспортные компании
      • Расчет стоимости доставки скоро будет доступен прямо на сайте
      • Таможенное оформление при отправке за пределы России

      Выкуп АТС (Trade in)

      Произведем замену имеющейся у вас АТС на новую. Старая АТС в счет оплаты новой!

      Мы любим свое дело и наших клиентов, и хотим, чтобы вы смотрели в будущее с уверенностью. Если сейчас есть возможность приобрести только недорогое оборудование, которое скоро может перестать удовлетворять потребностям бизнеса в связи с его ростом, не беда. Смело приобретайте систему, как только у вас появится возможность инвестировать во что-то более серьезное, мы выкупим старое и за доплату установим более совершенное решение.

      Производители выкупаемых АТС: 
      • Panasonic
      • LG-Ericsson
      • Samsung
      • Avaya
      • Aastra
      • Ericsson
      • М-200
      • Maxicom
      • Телрос

      Условия: 

      Выкупаем АТС в независимости от поставщика. Рассматриваем возможность выкупа даже при отсутствии желания что-то приобрести взамен.

      Для оценки стоимости выкупа, пожалуйста, направьте нам информацию об АТС:

      • Марка
      • Модель
      • Спецификация элементов оборудования (платы и блоки)
      • Год выпуска/установки


      Назад к списку

      Услуги

      Телефонное оборудование в лизинг

      Обработка звонков при помощи Роботелс ИИ

      Оптимизация расходов на связь

      Повышение эффективности продаж

      Повышение эффективности рекламного бюджета

      Поставка, установка и обслуживание АТС

      Каталог

      IP-АТС, Мини-АТС и УПАТС

      IP-телефоны (SIP-аппараты)

      SIP-DECT

      IP-шлюзы (SIP-шлюзы/VoIP-шлюзы)

      Аудиоконференц-связь

      Транковые шлюзы

      Видеоконференц-связь

      Домофоны (видеодомофоны)

      Пограничные контроллеры сессий

      Системы записи телефонных разговоров и диспетчерских переговоров

      Системы оповещения

      Тарификаторы разговоров

      Разное

      Компания

      О компании

      История

      Сертификаты

      Партнеры

      Производители

      Отзывы

      Реквизиты

      Контакты
      +7 (343) 278-72-00
      +7 (343) 278-72-00
      8 800 555-78-78
      E-mail
      zakaz@tkalvo.ru
      Адрес
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Режим работы
      Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      zakaz@tkalvo.ru
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Мы на связи
      Написать в MAX Написать в Telegram
      © 1998-2026 ТМ Альво принадлежит ООО “Интеграция”
      Политика конфиденциальности
      Сделано в
      0 Корзина
      Ваша корзина пуста
      Исправить это просто: выберите в каталоге интересующий товар и нажмите кнопку «В корзину»
      Перейти в каталог
      Главная 0 Корзина Регион Поиск Каталог Контакты Услуги Бренды Новости Отзывы Партнеры FAQ Компания Проекты Лицензии Документы Реквизиты Блог