Екатеринбург
Екатеринбург
Краснодар
Москва
Новосибирск
Ростов-на-Дону
Санкт-Петербург
г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
+7 (343) 278-72-00
+7 (343) 278-72-00
8 800 555-78-78
E-mail
zakaz@tkalvo.ru
Адрес
г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
Режим работы
Пн. - Пт.: с 9:00 до 18:00
Написать в MAX Написать в Telegram
0 Корзина
Корпоративный сайт
Оборудование связи и АТС

Каталог

Услуги

Проекты

Компания

Статьи

Пресс-центр

Контакты

    Корпоративный сайт

    Каталог

    Услуги

    Проекты

    Компания

    Статьи

    Пресс-центр

    Контакты

      Екатеринбург
      Екатеринбург
      Краснодар
      Москва
      Новосибирск
      Ростов-на-Дону
      Санкт-Петербург
      +7 (343) 278-72-00
      8 800 555-78-78
      E-mail
      zakaz@tkalvo.ru
      Адрес
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Режим работы
      Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      0
      Корпоративный сайт
      Телефоны
      +7 (343) 278-72-00
      8 800 555-78-78
      E-mail
      zakaz@tkalvo.ru
      Адрес
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Режим работы
      Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      0
      0
      Корпоративный сайт
      • Каталог
      • Услуги
      • Проекты
      • Компания
      • Статьи
      • Пресс-центр
      • Контакты
      • Екатеринбург
        • Назад
        • Города
        • Екатеринбург
        • Краснодар
        • Москва
        • Новосибирск
        • Ростов-на-Дону
        • Санкт-Петербург
      • 0 Корзина
      • +7 (343) 278-72-00
        • Назад
        • Телефоны
        • +7 (343) 278-72-00
        • 8 800 555-78-78
      • г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      • zakaz@tkalvo.ru
      • Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      Главная
      Каталог
      SIP-DECT
      DECT-экосистема Yealink
      Yealink W75 Mini MC
      Yealink W75 Mini MC
      Yealink W75 Mini MC
      Yealink W75 Mini MC
      Yealink W75 Mini MC

      Yealink W75 Mini MC

      В наличии
      Yealink
      Цена:
      17116 руб.
      Гарантия 1 год
      Подробности
      • Описание
      • Как купить
      • Оплата
      • Доставка
      • Выкуп АТС (Trade in)
      Пришлём счёт в течение рабочего дня
      Уточним наличие и срок поставки
      Запросить счёт / КП Уточнить цену и наличие
      Гарантия12 мес. от производителя
      Счёт юр. лицуНДС, договор, закрывающие
      Работаем с 1998 годаООО «Интеграция» ИНН 6685161180
      ЛизингРассчитать платёж

      Связаться напрямую
      8 800 555-78-78бесплатно по РФ +7 (343) 278-72-00Екатеринбург
      Написать в MAX
      Telegram Почта

      Мини-микросотовый IP-DECT-комплект Yealink W75 Mini MC состоит из базовой станции W75B и интегрированного DECT-менеджера W75DM. Комплект предназначен для решения задач малого и среднего бизнеса. W75 Mini MC обеспечивает мобильность для сотрудников, бесшовный хэндовер и роуминг, стабильную связь и простое развертывание. Это позволяет реализовать несколько сценариев использования для складов, отелей, магазинов, офисов и других сфер применения. Комплект Yealink W75 Mini MC отличается современным компактным дизайном и высоким качеством передачи голоса, улучшенным благодаря встроенной технологии full-duplex.

      Простая настройка, быстрое развертывание

      Мини-микросотовый IP-DECT-комплект Yealink W75 Mini MC обеспечивает простую настройку для пользователей и администраторов, даже если схема сетевой инфраструктуры не подразумевает автоматического получения IP-адресов (DHCP) - IP-адрес базовой станции можно задать непосредственно с DECT-трубки. Используя измерительный комплект Yealink DECT IP Multi-Cell Deployment ToolKit 2, можно быстро определить правильное местоположение каждой системы, что позволяет легко настроить и спланировать развертывание мини-микросотового комплекта всего за несколько шагов: измерение, установка и настройка.

      Безупречный роуминг и стабильность

      Мини-микросотовый IP-DECT-комплект Yealink W75 Mini MC позволяет пользователям свободно перемещаться на большой территории, обеспечивая бесшовный хэндовер и роуминг. Комплект поддерживает работу до 20 телефонных трубок без снижения качества звука (HD) и связи.

      Поддержка до 20 телефонных трубок и до 20 одновременных разговоров

      Мини-микросотовый IP-DECT-комплект Yealink W75 Mini MC поддерживает подключение до трех базовых станций и использование до 20 оконечных устройств, включая DECT-трубки W56H, W57R, W59R, W71H, W73H, W74H и W78H. Благодаря поддержке до 20 одновременных вызовов этот комплект существенно повышает эффективность бизнес-коммуникаций.

      Гарантия - 18 месяцев.

      17 116 руб.
       

      Функции телефона

      • Поддержка 20 SIP-аккаунтов с независимой настройкой
      • Поддержка 20 трубок
      • Поддержка 20 одновременных активных разговоров на систему
      • До 2 разговоров на трубку (1 активный и 1 на удержании)
      • Поддержка 8 активных трубок и 8 активных разговоров на базу
      • Бесшовный роуминг и хэндовер внутри системы
      • Удержание вызова, трансфер, 3-сторонняя конференция
      • Режим ожидания вызова, DND (не беспокоить)
      • Повторный набор номера, отображение Caller ID
      • Анонимный вызов, переадресация (всегда/занятости/не ответу)
      • Быстрый набор, голосовая почта, MWI (Message Waiting Indication)
      • Локальная записная книга на 100 контактов (хранятся на базовой станции)
      • Удаленная записная книга XML, LDAP
      • Поиск по записным книгам, импорт/экспорт локальной записной книги
      • История вызовов (исходящие/пропущенные/принятые), до 100 записей каждого типа
      • Правила набора, музыка в режиме ожидания
      • Полная локализация
      • Поддержка резервирования базовой станции

      Управление

      • Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
      • FTP/TFTP/HTTP/HTTPS/PnP Autoprovision
      • Обновление ПО трубки по каналу DECT (OTA - Over-The-Air)
      • Запись сетевого и системного лога
      • Разграничение уровней доступа: admin/user/VAR

      Кодеки и настройки голоса

      • Full-duplex (полнодуплексная) громкая связь
      • Звуковое уведомление о низком уровне заряда батареи
      • DTMF: In-band, Out-of-band (RFC2833), SIP INFO
      • Широкополосный кодек: AMR-WB (опционально), G.722
      • Кодеки: AMR-WB (опционально), G.711(A/u), G.726, G.729, G.729A, iLBC
      • VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов)
      • Поддержка VQ-RTCPXR (RFC6035)

      Сетевые характеристики и безопасность

      • SIPv1 (RFC2543), SIPv2 (RFC3261)
      • SNTP/NTP
      • VLAN (802.1Q/p)
      • 802.1x, LLDP
      • Поддержка STUN-сервера
      • UDP, TCP, TLS
      • Режимы работы с сетью: статический/DHCP/PPPoE
      • Поддержка резервирования SIP-сервера
      • OpenVPN (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
      • HTTP/HTTPS-сервер
      • SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
      • Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
      • AES-шифрование конфигурационных файлов

      Физические характеристики

      • Радиус действия DECT: до 50 м внутри помещения, до 300 м вне помещения
      • Установка: на стол или на стену
      • Поддержка PoE (Power over Ethernet, IEEE 802.3af) Class 1
      • 1 x RJ45 порт 10/100 Мбит/с
      • Индикаторы: DECT, роль, сеть
      • Адаптер питания: вход 100-240 В, 50/60 Гц, 250 мА, выход 5 В, 1,2 А
      • Размеры DM (Ш х Г х В): 101 х 36 х 100 мм
      • Размеры базы (Ш х Г х В): 100 х 25,1 х 130 мм
      • Цвет: жемчужно-белый
      • Рабочая влажность: 10~95%
      • Рабочая температура: -10~50 ˚C

      Чтобы приобрести понравившийся товар, необходимо его заказать. Есть несколько сценариев того, как это можно сделать.

      1. Выбрать понравившийся товар и нажать кнопку «Заказать». При оформлении заказа заполнить форму. Вписать информацию в поля: ФИО, телефон и e-mail. Затем вам перезвонит менеджер, чтобы подтвердить ваше согласие на совершение покупки.
      2. Выбрать понравившийся товар и нажать кнопку «В корзину». Затем перейти в корзину и нажать «Оформить заказ». Далее заполнить форму с контактными данными и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.
      3. Перейти в карточку товара и нажать «Купить в один клик». После нажатия нужно заполнить форму и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.

      Для выставления счета следуйте простому алгоритму:

      1. Внесите нужные товары в корзину - это поможет нам точно понять ваш запрос.

      2. Укажите реквизиты вашей компании при оформлении.

      После получения заявки мы свяжемся с вами, уточним детали, согласуем стоимость оборудования, при необходимости - работы по монтажу и настройке, а также организуем доставку.

      Мы стремимся сделать процесс максимально удобным и быстрым для вас!


      Быстрая доставка в любой регион России, СНГ, Европы

      • Проверенные транспортные компании
      • Расчет стоимости доставки скоро будет доступен прямо на сайте
      • Таможенное оформление при отправке за пределы России

      Выкуп АТС (Trade in)

      Произведем замену имеющейся у вас АТС на новую. Старая АТС в счет оплаты новой!

      Мы любим свое дело и наших клиентов, и хотим, чтобы вы смотрели в будущее с уверенностью. Если сейчас есть возможность приобрести только недорогое оборудование, которое скоро может перестать удовлетворять потребностям бизнеса в связи с его ростом, не беда. Смело приобретайте систему, как только у вас появится возможность инвестировать во что-то более серьезное, мы выкупим старое и за доплату установим более совершенное решение.

      Производители выкупаемых АТС: 
      • Panasonic
      • LG-Ericsson
      • Samsung
      • Avaya
      • Aastra
      • Ericsson
      • М-200
      • Maxicom
      • Телрос

      Условия: 

      Выкупаем АТС в независимости от поставщика. Рассматриваем возможность выкупа даже при отсутствии желания что-то приобрести взамен.

      Для оценки стоимости выкупа, пожалуйста, направьте нам информацию об АТС:

      • Марка
      • Модель
      • Спецификация элементов оборудования (платы и блоки)
      • Год выпуска/установки


      Назад к списку

      Услуги

      Телефонное оборудование в лизинг

      Обработка звонков при помощи Роботелс ИИ

      Оптимизация расходов на связь

      Повышение эффективности продаж

      Повышение эффективности рекламного бюджета

      Поставка, установка и обслуживание АТС

      Каталог

      IP-АТС, Мини-АТС и УПАТС

      IP-телефоны (SIP-аппараты)

      SIP-DECT

      IP-шлюзы (SIP-шлюзы/VoIP-шлюзы)

      Аудиоконференц-связь

      Транковые шлюзы

      Видеоконференц-связь

      Домофоны (видеодомофоны)

      Пограничные контроллеры сессий

      Системы записи телефонных разговоров и диспетчерских переговоров

      Системы оповещения

      Тарификаторы разговоров

      Разное

      Компания

      О компании

      История

      Сертификаты

      Партнеры

      Производители

      Отзывы

      Реквизиты

      Контакты
      +7 (343) 278-72-00
      +7 (343) 278-72-00
      8 800 555-78-78
      E-mail
      zakaz@tkalvo.ru
      Адрес
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Режим работы
      Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      zakaz@tkalvo.ru
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Мы на связи
      Написать в MAX Написать в Telegram
      © 1998-2026 ТМ Альво принадлежит ООО “Интеграция”
      Политика конфиденциальности
      Сделано в
      0 Корзина
      Ваша корзина пуста
      Исправить это просто: выберите в каталоге интересующий товар и нажмите кнопку «В корзину»
      Перейти в каталог
      Главная 0 Корзина Регион Поиск Каталог Контакты Услуги Бренды Новости Отзывы Партнеры FAQ Компания Проекты Лицензии Документы Реквизиты Блог