Екатеринбург
Екатеринбург
Краснодар
Москва
Новосибирск
Ростов-на-Дону
Санкт-Петербург
г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
+7 (343) 278-72-00
+7 (343) 278-72-00
8 800 555-78-78
E-mail
zakaz@tkalvo.ru
Адрес
г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
Режим работы
Пн. - Пт.: с 9:00 до 18:00
Написать в MAX Написать в Telegram
0 Корзина
Корпоративный сайт
Оборудование связи и АТС

Каталог

Услуги

Проекты

Компания

Статьи

Пресс-центр

Контакты

    Корпоративный сайт

    Каталог

    Услуги

    Проекты

    Компания

    Статьи

    Пресс-центр

    Контакты

      Екатеринбург
      Екатеринбург
      Краснодар
      Москва
      Новосибирск
      Ростов-на-Дону
      Санкт-Петербург
      +7 (343) 278-72-00
      8 800 555-78-78
      E-mail
      zakaz@tkalvo.ru
      Адрес
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Режим работы
      Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      0
      Корпоративный сайт
      Телефоны
      +7 (343) 278-72-00
      8 800 555-78-78
      E-mail
      zakaz@tkalvo.ru
      Адрес
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Режим работы
      Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      0
      0
      Корпоративный сайт
      • Каталог
      • Услуги
      • Проекты
      • Компания
      • Статьи
      • Пресс-центр
      • Контакты
      • Екатеринбург
        • Назад
        • Города
        • Екатеринбург
        • Краснодар
        • Москва
        • Новосибирск
        • Ростов-на-Дону
        • Санкт-Петербург
      • 0 Корзина
      • +7 (343) 278-72-00
        • Назад
        • Телефоны
        • +7 (343) 278-72-00
        • 8 800 555-78-78
      • г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      • zakaz@tkalvo.ru
      • Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      Главная
      Каталог
      SIP-DECT
      DECT-экосистема Yealink
      Yealink W71P
      Yealink W71P
      Yealink W71P
      Yealink W71P
      Yealink W71P
      Yealink W71P
      Yealink W71P
      Yealink W71P
      Yealink W71P
      Yealink W71P
      Yealink W71P

      Yealink W71P

      В наличии
      Yealink
      Цена:
      12402 руб.
      Гарантия 1 год
      Подробности
      • Описание
      • Как купить
      • Оплата
      • Доставка
      • Выкуп АТС (Trade in)
      Пришлём счёт в течение рабочего дня
      Уточним наличие и срок поставки
      Запросить счёт / КП Уточнить цену и наличие
      Гарантия12 мес. от производителя
      Счёт юр. лицуНДС, договор, закрывающие
      Работаем с 1998 годаООО «Интеграция» ИНН 6685161180
      ЛизингРассчитать платёж

      Связаться напрямую
      8 800 555-78-78бесплатно по РФ +7 (343) 278-72-00Екатеринбург
      Написать в MAX
      Telegram Почта

      Yealink W71P - это высокопроизводительная беспроводная телефонная IP-DECT-система начального уровня, которая поддерживает до 10 DECT-трубок Yealink W71H, сохраняя стабильность работы в условиях высокой нагрузки. Это идеальное решение для малого и среднего бизнеса. Yealink W71P имеет большой набор функций, поддерживает до 10 SIP-аккаунтов и до 20 одновременных вызовов, что обеспечивает стабильную работу.

      Использование трубки W71H предоставляет пользователю максимальную свободу передвижения и мобильность. Четкая и качественная передача голосовых данных во время вызова обеспечивается благодаря технологии шумоподавления FNR (Flexible Noise Reduction). W71H гарантирует профессиональный качественный звук как в сложных условиях эксплуатации, так и при низких показателях параметров сети.

      IP-DECT-система Yealink W71P поддерживает инициализацию и массовое развертывание с помощью Yealink Redirection Provisioning Service (RPS) и механизма загрузки, что позволяет реализовать Zero Touch Provisioning без каких-либо сложных ручных настроек. Простое развертывание, обслуживание и обновление экономит время и затраты предприятия на ИТ-инфраструктуру.

      Гарантия - 18 месяцев.

      12 402 руб.
       

      Функции телефона

      • Поддержка 10 SIP-аккаунтов с независимой настройкой
      • Поддержка 10 трубок
      • Поддержка 20 одновременных разговоров (до 2 разговоров на трубку)
      • Paging, интерком, автоответ
      • Удержание вызова, трансфер, 3-сторонняя конференция
      • Режим ожидания вызова, отключение микрофона, DND (не беспокоить)
      • Повторный набор номера, отображение Caller ID
      • Анонимный вызов, переадресация (всегда/занятости/не ответу)
      • Быстрый набор, голосовая почта, MWI (Message Waiting Indication)
      • Локальная записная книга на 100 контактов (хранятся на базовой станции)
      • Удаленная записная книга XML, LDAP
      • Поиск по записным книгам, импорт/экспорт локальной записной книги
      • История вызовов (исходящие/пропущенные/принятые), до 100 записей каждого типа
      • Peer-to-peer вызовы (по IP-адресу)
      • Блокировка клавиатуры, экстренный вызов, режим тишины
      • Правила набора, музыка в режиме ожидания
      • Скринсейвер, 9 установленных мелодий
      • Полная локализация

      Управление

      • Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
      • FTP/TFTP/HTTP/HTTPS/PnP Autoprovision
      • Обновление ПО трубки по каналу DECT (OTA - Over-The-Air)
      • Запись сетевого и системного лога
      • Разграничение уровней доступа: admin/user/VAR

      Кодеки и настройки голоса

      • Full-duplex (полнодуплексная) громкая связь
      • Звуковое уведомление о низком уровне заряда батареи
      • DTMF: In-band, Out-of-band (RFC2833), SIP INFO
      • Широкополосный кодек: AMR-WB (опционально), G.722
      • Кодеки: AMR-WB (опционально), G.711(A/u), G.726, G.729, G.729A, iLBC
      • VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов)
      • Поддержка VQ-RTCPXR (RFC6035)

      Сетевые характеристики и безопасность

      • SIPv1 (RFC2543), SIPv2 (RFC3261)
      • SNTP/NTP
      • VLAN (802.1Q/p)
      • 802.1x, LLDP
      • Поддержка STUN-сервера
      • UDP, TCP, TLS
      • Режимы работы с сетью: статический/DHCP/PPPoE
      • Поддержка резервирования SIP-сервера
      • OpenVPN (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
      • HTTP/HTTPS-сервер
      • SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
      • Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
      • AES-шифрование конфигурационных файлов

      Базовая станция

      • Установка: на стол или на стену
      • Радиус действия DECT: до 50 м внутри помещения, до 300 м вне помещения
      • Поддержка PoE (Power over Ethernet, IEEE 802.3af) Class 1
      • 1 x RJ45 порт 10/100 Мбит/с
      • Индикаторы: питание, сеть, DECT
      • Адаптер питания: вход 100-240 В, 50/60 Гц, 250 мА, выход 5 В, 0,6 А
      • Цвет: классический серый
      • Рабочая влажность: 10~95%
      • Рабочая температура: -10~45 ˚C
      • Размеры (Ш х Г х В): 100 х 25,1 х 130 мм

      Трубка

      • Зарядная подставка с возможностью крепления на стену
      • Аккумуляторная батарея: литий-ионная, 1010 мАч
      • Время работы в режиме ожидания: до 340 ч (в идеальных условиях)
      • Время работы в режиме разговора: до 30 ч (в идеальных условиях)
      • Черно-белый LCD-экран 1.8" с разрешением 128 х 160
      • Подсветка экрана и клавиатуры
      • Функция быстрой зарядки (10 минут зарядки хватит на 2 часа разговора)
      • 2 программируемых кнопки
      • Режим экономии энергии ECO mode/ECO mode+
      • Адаптер питания: вход 100-240 В, 50/60 Гц, 250 мА, выход 5 В, 0,6 А
      • Цвет: космический серый
      • Рабочая влажность: 10~95%
      • Рабочая температура: -10~50 ˚C
      • Размеры (Ш х Г х В): 144,5 х 48 х 21 мм
      • Вес: 112 г

      Чтобы приобрести понравившийся товар, необходимо его заказать. Есть несколько сценариев того, как это можно сделать.

      1. Выбрать понравившийся товар и нажать кнопку «Заказать». При оформлении заказа заполнить форму. Вписать информацию в поля: ФИО, телефон и e-mail. Затем вам перезвонит менеджер, чтобы подтвердить ваше согласие на совершение покупки.
      2. Выбрать понравившийся товар и нажать кнопку «В корзину». Затем перейти в корзину и нажать «Оформить заказ». Далее заполнить форму с контактными данными и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.
      3. Перейти в карточку товара и нажать «Купить в один клик». После нажатия нужно заполнить форму и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.

      Для выставления счета следуйте простому алгоритму:

      1. Внесите нужные товары в корзину - это поможет нам точно понять ваш запрос.

      2. Укажите реквизиты вашей компании при оформлении.

      После получения заявки мы свяжемся с вами, уточним детали, согласуем стоимость оборудования, при необходимости - работы по монтажу и настройке, а также организуем доставку.

      Мы стремимся сделать процесс максимально удобным и быстрым для вас!


      Быстрая доставка в любой регион России, СНГ, Европы

      • Проверенные транспортные компании
      • Расчет стоимости доставки скоро будет доступен прямо на сайте
      • Таможенное оформление при отправке за пределы России

      Выкуп АТС (Trade in)

      Произведем замену имеющейся у вас АТС на новую. Старая АТС в счет оплаты новой!

      Мы любим свое дело и наших клиентов, и хотим, чтобы вы смотрели в будущее с уверенностью. Если сейчас есть возможность приобрести только недорогое оборудование, которое скоро может перестать удовлетворять потребностям бизнеса в связи с его ростом, не беда. Смело приобретайте систему, как только у вас появится возможность инвестировать во что-то более серьезное, мы выкупим старое и за доплату установим более совершенное решение.

      Производители выкупаемых АТС: 
      • Panasonic
      • LG-Ericsson
      • Samsung
      • Avaya
      • Aastra
      • Ericsson
      • М-200
      • Maxicom
      • Телрос

      Условия: 

      Выкупаем АТС в независимости от поставщика. Рассматриваем возможность выкупа даже при отсутствии желания что-то приобрести взамен.

      Для оценки стоимости выкупа, пожалуйста, направьте нам информацию об АТС:

      • Марка
      • Модель
      • Спецификация элементов оборудования (платы и блоки)
      • Год выпуска/установки


      Статьи

      SIP-DECT технология
      SIP-DECT для бизнеса: где применяется и какие компании используют
      Назад к списку

      Услуги

      Телефонное оборудование в лизинг

      Обработка звонков при помощи Роботелс ИИ

      Оптимизация расходов на связь

      Повышение эффективности продаж

      Повышение эффективности рекламного бюджета

      Поставка, установка и обслуживание АТС

      Каталог

      IP-АТС, Мини-АТС и УПАТС

      IP-телефоны (SIP-аппараты)

      SIP-DECT

      IP-шлюзы (SIP-шлюзы/VoIP-шлюзы)

      Аудиоконференц-связь

      Транковые шлюзы

      Видеоконференц-связь

      Домофоны (видеодомофоны)

      Пограничные контроллеры сессий

      Системы записи телефонных разговоров и диспетчерских переговоров

      Системы оповещения

      Тарификаторы разговоров

      Разное

      Компания

      О компании

      История

      Сертификаты

      Партнеры

      Производители

      Отзывы

      Реквизиты

      Контакты
      +7 (343) 278-72-00
      +7 (343) 278-72-00
      8 800 555-78-78
      E-mail
      zakaz@tkalvo.ru
      Адрес
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Режим работы
      Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      zakaz@tkalvo.ru
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Мы на связи
      Написать в MAX Написать в Telegram
      © 1998-2026 ТМ Альво принадлежит ООО “Интеграция”
      Политика конфиденциальности
      Сделано в
      0 Корзина
      Ваша корзина пуста
      Исправить это просто: выберите в каталоге интересующий товар и нажмите кнопку «В корзину»
      Перейти в каталог
      Главная 0 Корзина Регион Поиск Каталог Контакты Услуги Бренды Новости Отзывы Партнеры FAQ Компания Проекты Лицензии Документы Реквизиты Блог