Екатеринбург
Екатеринбург
Краснодар
Москва
Новосибирск
Ростов-на-Дону
Санкт-Петербург
г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
+7 (343) 278-72-00
+7 (343) 278-72-00
8 800 555-78-78
E-mail
zakaz@tkalvo.ru
Адрес
г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
Режим работы
Пн. - Пт.: с 9:00 до 18:00
Написать в MAX Написать в Telegram
0 Корзина
Корпоративный сайт
Оборудование связи и АТС

Каталог

Услуги

Проекты

Компания

Статьи

Пресс-центр

Контакты

    Корпоративный сайт

    Каталог

    Услуги

    Проекты

    Компания

    Статьи

    Пресс-центр

    Контакты

      Екатеринбург
      Екатеринбург
      Краснодар
      Москва
      Новосибирск
      Ростов-на-Дону
      Санкт-Петербург
      +7 (343) 278-72-00
      8 800 555-78-78
      E-mail
      zakaz@tkalvo.ru
      Адрес
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Режим работы
      Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      0
      Корпоративный сайт
      Телефоны
      +7 (343) 278-72-00
      8 800 555-78-78
      E-mail
      zakaz@tkalvo.ru
      Адрес
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Режим работы
      Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      0
      0
      Корпоративный сайт
      • Каталог
      • Услуги
      • Проекты
      • Компания
      • Статьи
      • Пресс-центр
      • Контакты
      • Екатеринбург
        • Назад
        • Города
        • Екатеринбург
        • Краснодар
        • Москва
        • Новосибирск
        • Ростов-на-Дону
        • Санкт-Петербург
      • 0 Корзина
      • +7 (343) 278-72-00
        • Назад
        • Телефоны
        • +7 (343) 278-72-00
        • 8 800 555-78-78
      • г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      • zakaz@tkalvo.ru
      • Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      Главная
      Каталог
      IP-телефоны (SIP-аппараты)
      Wi-Fi-телефоны
      Yealink AX83H
      Yealink AX83H
      Yealink AX83H
      Yealink AX83H
      Yealink AX83H
      Yealink AX83H
      Yealink AX83H
      Yealink AX83H
      Yealink AX83H
      Yealink AX83H
      Yealink AX83H
      Yealink AX83H
      Yealink AX83H
      Yealink AX83H
      Yealink AX83H

      Yealink AX83H

      В наличии
      Yealink
      Цена:
      15088 руб.
      Гарантия 1 год
      Подробности
      • Описание
      • Как купить
      • Оплата
      • Доставка
      • Выкуп АТС (Trade in)
      Пришлём счёт в течение рабочего дня
      Уточним наличие и срок поставки
      Запросить счёт / КП Уточнить цену и наличие
      Гарантия12 мес. от производителя
      Счёт юр. лицуНДС, договор, закрывающие
      Работаем с 1998 годаООО «Интеграция» ИНН 6685161180
      ЛизингРассчитать платёж

      Связаться напрямую
      8 800 555-78-78бесплатно по РФ +7 (343) 278-72-00Екатеринбург
      Написать в MAX
      Telegram Почта

      Беспроводной SIP-телефон для четкой связи

      Yealink AX83H - корпоративный беспроводной IP-телефон с цветным дисплеем и встроенным модулем Wi-Fi. AX83H поддерживает регистрацию до 4 SIP-аккаунтов и оснащен цветным дисплеем 2,4''. AX83H объединяет в себе технологии Yealink Optima HD Audio и интеллектуального шумоподавления Smart Noise Cancel, что обеспечивает исключительное качество звука и кристально чистую голосовую связь без отвлекающих факторов, что способствует эффективной коммуникации.

      AX83H оснащен встроенными модулем Bluetooth 5.0 для подключения беспроводной гарнитуры, освобождая руки и повышая удобство работы, а также 2-диапазонным модулем Wi-Fi 2,4/5 ГГц стандарта 6, что обеспечивает оптимальную защиту от помех и более высокую скорость передачи данных. Это особенно важно в загруженных средах. Передовая технология бесшовного роуминга позволяет автоматически переключаться между точками доступа без разрывов соединения, обеспечивая непрерывную работу и мобильность.

      Кроме того, AX83H оснащен аккумулятором емкостью 2000 мАч, который обеспечивает до 9 ч разговора и до 200 ч в режиме ожидания, что делает устройство надежным в использовании на протяжении всего рабочего дня. Также телефон позволяет освободить руки при использовании зажима для ремня, например, при работе на заводе или на складе, а встроенный вибромодуль не позволит пропустить звонок даже в шумных местах.

      2-диапазонный Wi-Fi стандарта 6

      AX83H обеспечивает мобильность и гибкость в любой локации при наличии необходимой инфраструктуры. 2-диапазонный Wi-Fi стандарта 6 характеризуется высокой степенью защиты от помех и более высокой скоростью передачи, что позволяет пользователю оставаться на связи в условиях интенсивной передачи данных. AX83H поддерживает протокол быстрого роуминга IEEE802.11 k/v/r, гарантируя автоматическое переключение сети за миллисекунды. Широкая зона покрытия и быстрый роуминг обеспечивают плавное переключение между точками доступа и непрерывность работы. AX83H оснащен встроенным модулем Bluetooth 5.0 для подключения Bluetooth-гарнитур, что оптимально в условиях совместной работы в современном мобильном офисе.

      HD-аудио

      Технология Yealink Optima HD Voice сочетает в себе передовое аппаратное/программное обеспечение с широкополосной технологией, что позволяет достичь оптимальных акустических характеристик. AX83H совместим со слуховыми аппаратами (HAC), помогая пользователям с нарушением слуха воспринимать голос собеседника более четко.

      Единое управление, простота обслуживания

      Wi-Fi-телефоны Yealink серии AX используют унифицированное встроенное ПО и поддерживают платформу управления устройствами Yealink Device Management Platform (YDMP), что значительно упрощает развертывание и управление, снижает затраты на техническое обслуживание, облегчает модернизацию. Кроме того, Wi-Fi-телефоны Yealink серии AX поддерживают быструю настройку сети с помощью сканирования QR-кода, что позволяет осуществлять массовый доступ к беспроводным сетям Wi-Fi по воздуху, повышая скорость развертывания.

      Гарантия - 18 месяцев.

      15 088 руб.
       

      Основные характеристики

      • 2.4" TFT-дисплей с разрешением 240 x 320
      • 4 SIP-линии
      • Клавиши TRANS и mute, 9 настраиваемых клавиш
      • HD-звук и шумоподавление
      • Крепление на ремень
      • Встроенный 2-диапазонный модуль Wi-Fi 6.0
      • Встроенный модуль Bluetooth 5.0
      • Русскоязычные экранное меню и веб-интерфейс

      Функции телефона

      • Быстрый набор, повторный вызов
      • Удержание/перевод/ожидание/переадресация вызова
      • Экстренный вызов
      • Отключение микрофона
      • Режим DND
      • Автоответ
      • Горячая линия
      • Локальная 5-стороняя аудиоконференция
      • Вызов по IP-адресу
      • Настройка мелодий вызова: выбор/импорт/удаление
      • Настройка даты и времени: ручная или автоматическая
      • План набора, XML-браузер, Action URL/URI
      • RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
      • Настраиваемые программные клавиши
      • Настройка обоев и заставки

      Функции вызова

      • Анонимный вызов, отклонение анонимного вызова
      • Интерком
      • Широковещательный пейджинг
      • Отложенный вызов
      • LED-индикатор сообщений и вызовов
      • Парковка вызова, перехват вызова
      • Запись вызова
      • Голосовая почта
      • Caller ID с именем, номером и аватаром

      Телефонные книги и история вызовов

      • Локальная телефонная книга (1000 записей)
      • Удаленная телефонная книга (XML, LDAP)
      • Черный список
      • Интеллектуальный поиск по контактам
      • Телефонная книга: поиск/импорт/экспорт
      • Журнал вызовов: все/входящие/исходящие/пропущенные/переадресованные

      Аудио

      • HD-аудио (трубка и спикерфон)
      • Совместимость со слуховыми аппаратами (HAC)
      • Аудиокодеки: G.722, PCMU (G.711μ), PCMA (G.711A), G.729, G.729A, G.729B, G.729AB, G.726, G.723.1, iLBC
      • DTMF: In-band, Out-of-band (RFC 2833), SIP INFO
      • Спикерфон с шумоподавлением
      • Технология умного шумоподавления
      • Обнаружение голосовой активности (VAD)
      • Генерация комфортного шума (CNG)
      • Акустическое эхоподавление (AEC)
      • Сокрытие потери пакетов (PLC)
      • Адаптивный буфер джиттера (AJB)
      • Автоматическая регулировка усиления (AGC)

      Сеть

      • Встроенный 2-диапазонный модуль Wi-Fi:
        • стандарт: 2,4 и 5 ГГц IEEE802.11 a/b/g/n/ac/ax
        • роуминг: IEEE802.11 k/r/v
      • Встроенный модуль Bluetooth 5.0:
        • подключение к беспроводной гарнитуре
      • Поддержка IPv4/IPv6
      • SIP v1 (RFC2543), v2 (RFC3261)
      • Резервирование SIP-сервера
      • Преодоление NAT: STUN
      • Режим SIP-соединения: proxy и peer-to-peer
      • Режим присвоения IP-адреса: статический/DHCP
      • Веб-интерфейс по http/https
      • Синхронизация времени и даты по SNTP
      • UDP/TCP/DNS-SRV (RFC 3263)
      • QoS: Layer 3 ToS DSCP, 802.11e/WMM

      Безопасность

      • Поддержка TLS 1.3
      • Управление сертификатами HTTPS
      • AES-шифрование для конфигурационных файлов (AES256)
      • Дайджест-аутентификация с использованием MD5/MD5-sess
      • IEEE802.1X
      • WPA, WPA2, WPA3
      • Безопасная загрузка
      • GARP (Generic Attribute Registration Protocol)

      Управление устройством

      • Настройка через браузер/телефон/autoprovision
      • Autoprovisioning через FTP/TFTP/HTTP/HTTPS/TR-069
      • PNP autoprovision
      • Блокировка устройства
      • Сброс к заводским настройкам, перезагрузка
      • Экспорт сетевого и системного лога
      • Поддержка YDMP/YMCS
      • Обновление прошивки

      Физические характеристики

      • Клавиатура с подсветкой
      • Вибро-оповещение
      • USB Type-С для зарядки
      • Время работы в режиме разговора: до 9 ч (в идеальных условиях)
      • Время работы в режиме ожидания: до 200 ч (в идеальных условиях)
      • Настольная и настенная установка
      • Блок питания: вход AC 100~240 B, выход DC 5 В/1,2 А
      • Разъем 3,5 мм для гарнитуры
      • Рабочая температура: 0~40 °С
      • Относительная влажность: 10~95%
      • Размер трубки: 151 x 49,5 x 21 мм
      • Вес трубки: 126 г

      Yealink AX83H - IP-телефон (SIP-аппарат), подключается к любой IP-АТС с поддержкой SIP. Поможем подобрать и поставить, в том числе российские модели (РТУ, Eltex).

      Частые вопросы

      Совместим ли Yealink AX83H с моей АТС?
      SIP-телефоны работают с любой IP-АТС, поддерживающей SIP. Поможем подобрать аппарат под вашу станцию.
      Лизинг, счёт на юрлицо, поставка?
      Поставка по счёту на юридическое лицо, доступен лизинг (предварительный расчёт - в калькуляторе лизинга на сайте), доставка по России.
      Как получить счёт или коммерческое предложение?
      Оставьте заявку на сайте, напишите в MAX или Telegram, или на zakaz@tkalvo.ru - пришлём счёт или КП и поможем подобрать оборудование. Для оборудования из реестра (импортозамещение) укажите ИНН конечного заказчика. «Альво» - поставка по всей России, на рынке с 1998 года.

      Чтобы приобрести понравившийся товар, необходимо его заказать. Есть несколько сценариев того, как это можно сделать.

      1. Выбрать понравившийся товар и нажать кнопку «Заказать». При оформлении заказа заполнить форму. Вписать информацию в поля: ФИО, телефон и e-mail. Затем вам перезвонит менеджер, чтобы подтвердить ваше согласие на совершение покупки.
      2. Выбрать понравившийся товар и нажать кнопку «В корзину». Затем перейти в корзину и нажать «Оформить заказ». Далее заполнить форму с контактными данными и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.
      3. Перейти в карточку товара и нажать «Купить в один клик». После нажатия нужно заполнить форму и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.

      Для выставления счета следуйте простому алгоритму:

      1. Внесите нужные товары в корзину - это поможет нам точно понять ваш запрос.

      2. Укажите реквизиты вашей компании при оформлении.

      После получения заявки мы свяжемся с вами, уточним детали, согласуем стоимость оборудования, при необходимости - работы по монтажу и настройке, а также организуем доставку.

      Мы стремимся сделать процесс максимально удобным и быстрым для вас!


      Быстрая доставка в любой регион России, СНГ, Европы

      • Проверенные транспортные компании
      • Расчет стоимости доставки скоро будет доступен прямо на сайте
      • Таможенное оформление при отправке за пределы России

      Выкуп АТС (Trade in)

      Произведем замену имеющейся у вас АТС на новую. Старая АТС в счет оплаты новой!

      Мы любим свое дело и наших клиентов, и хотим, чтобы вы смотрели в будущее с уверенностью. Если сейчас есть возможность приобрести только недорогое оборудование, которое скоро может перестать удовлетворять потребностям бизнеса в связи с его ростом, не беда. Смело приобретайте систему, как только у вас появится возможность инвестировать во что-то более серьезное, мы выкупим старое и за доплату установим более совершенное решение.

      Производители выкупаемых АТС: 
      • Panasonic
      • LG-Ericsson
      • Samsung
      • Avaya
      • Aastra
      • Ericsson
      • М-200
      • Maxicom
      • Телрос

      Условия: 

      Выкупаем АТС в независимости от поставщика. Рассматриваем возможность выкупа даже при отсутствии желания что-то приобрести взамен.

      Для оценки стоимости выкупа, пожалуйста, направьте нам информацию об АТС:

      • Марка
      • Модель
      • Спецификация элементов оборудования (платы и блоки)
      • Год выпуска/установки


      Статьи

      О выборе АТС и плат
      Как проверить, есть ли АТС в реестре Минпромторга
      Главная ошибка - искать бренд: реестровая запись выдаётся на конкретную модель, и наличие бренда в реестре ничего не доказывает. Проверять надо срок, статус и наличие балльной оценки.
      Назад к списку

      Услуги

      Телефонное оборудование в лизинг

      Обработка звонков при помощи Роботелс ИИ

      Оптимизация расходов на связь

      Повышение эффективности продаж

      Повышение эффективности рекламного бюджета

      Поставка, установка и обслуживание АТС

      Каталог

      IP-АТС, Мини-АТС и УПАТС

      IP-телефоны (SIP-аппараты)

      SIP-DECT

      IP-шлюзы (SIP-шлюзы/VoIP-шлюзы)

      Аудиоконференц-связь

      Транковые шлюзы

      Видеоконференц-связь

      Домофоны (видеодомофоны)

      Пограничные контроллеры сессий

      Системы записи телефонных разговоров и диспетчерских переговоров

      Системы оповещения

      Тарификаторы разговоров

      Разное

      Компания

      О компании

      История

      Сертификаты

      Партнеры

      Производители

      Отзывы

      Реквизиты

      Контакты
      +7 (343) 278-72-00
      +7 (343) 278-72-00
      8 800 555-78-78
      E-mail
      zakaz@tkalvo.ru
      Адрес
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Режим работы
      Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      zakaz@tkalvo.ru
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Мы на связи
      Написать в MAX Написать в Telegram
      © 1998-2026 ТМ Альво принадлежит ООО “Интеграция”
      Политика конфиденциальности
      Сделано в
      0 Корзина
      Ваша корзина пуста
      Исправить это просто: выберите в каталоге интересующий товар и нажмите кнопку «В корзину»
      Перейти в каталог
      Главная 0 Корзина Регион Поиск Каталог Контакты Услуги Бренды Новости Отзывы Партнеры FAQ Компания Проекты Лицензии Документы Реквизиты Блог