РТУ Т16Р
Ключевые преимущества
• Нативная поддержка основных функций вызова при работе с УПАТС РТУ: перевод вызова, удержание, перехват, АОН, переадресация, многостороння конференция, «не беспокоить» и пр.• 20 SIP линий• HD аудио в трубке и на громкой связи
• 4.3” основной экран, 2x3.5” доп. экрана для DSS клавиш
• До 106 DSS клавиш(42 физические клавиши с индикацией)
• Поддержка кодека H.264 для приема видео вызовов
• Два гигабитных порта, встроено PoE
• Два варианта установки на столе (40 и 50 градусов)
Аудио
• HD звук громкой связи и чувствительный микрофон• HAC трубка• Широкополосный ADC/DAC 16KHz преобразователь
• Узкополосные кодеки G.711a/u, G.723.1, G.726-32K,
G. 729AB,
• AMR, iLBC
• Широкополосные кодеки: G.722, AMR-WB, Opus
• Двухстороннее эхоподавление (AEC)
• Детекция голосовой активности (VAD) / Генерация комфортного шума (CNG) / Оценка фонового шума
(BNE) / Снижение шума (NR)
• Сокрытие потерь пакетов (PLC)
• Динамический адаптивный джиттер буфер до 300 ms
• DTMF режимы: In-band, Out-of-Band - DTMF-Relay
(RFC2833) / SIP INFO
Основные характеристики
• 20 SIP линий• HD звук• Прием видео звонков
• Поддержка PoE
• 3 цветных экрана (основой + два доп.)
• Режимы: Трубка / Громкая связь / Гарнитура
• Умные DSS клавиши (Виртуальные кнопки)
• Блок питания в комплекте
Сеть
• Физические порты: 10/100/1000 Мбит Ethernet, режим моста• IP режимы: IPv4/IPv6/IPv4&IPv6• IP конфигурация: Статика / DHCP / PPPoE
• Поддержка контроля сети: 802.1x
• VPN: L2TP / OpenVPN
• VLAN
• LLDP
• QoS
• RTCP-XR(RFC3611), VQ-RTCPXR(RFC6035)
Функции телефона
• Записная книжка (2000 контактов)• Удаленная записная книжка (XML/LDAP, 2000 записей)• Журнал вызовов (Входящие / Исходящие /Пропущенные 1000 записей)
• Настройка BLF и SpeedDial клавиш из Web-кабинета абонента РТУ
• Фильтр Черный/Белый список
• Screen saver
• Индикация голосовых сообщений (MWI)
• Программируемые клавиши
• NTP синхронизация
• Поддержка беспроводной гарнитуры Plantronics
(через Plantronics APD-80 EHS кабель)
• Поддержка беспроводной гарнитуры Jabra (через EHS20 EHS кабель)
• Action URL / Active URI
• uaCSTA
Функции вызова
• Исходящие / Ответ / Отклонить• Включить / Выключить микрофон• Удержание вызова
• Многолинейность
• Интерком
• Отображение Caller ID
• BLF
• Переадресация вызова (безусловная/ по занятости/ по неответу/ по недоступности)
• Перевод вызова (с сопровождением/ без сопровождения)
• Перехват вызова
• Информация о поступлении вызова в группу
• Повторный набор
• «Не беспокоить»
• Автоподнятие
• Голосовая почта
• Многосторонняя ad-hoc конференция
• Горячая линия
• Free Seating (Свободное размещение) - в доработке
Протоколы
• SIP2.0 через UDP/TCP/TLS• RTP/RTCP/SRTP• STUN
• DHCP
• IPv6
• LLDP
• PPPoE l 802.1x l L2TP
• OpenVPN
• SNTP
• FTP/TFTP
• HTTP/HTTPS
• TR-069
Физические характеристики
• Основной LCD x1: 4.3 дюйма (480x272) цветной• DSS доп. экран LCD x2: 3.5 дюйма (320x480) цветные• Клавиатура: 77 клавиш, включая
• 4 программируемые клавиши
• 6 функциональные клавиш (Удержание, Переадресация, Записная книжка, MWI, Гарнитура, Повтор набора)
• 4 клавиши навигации
• 1 OK клавиша
• 1 клавиша возврата
• 12 стандартных клавиши набора
• 3 клавиши регулировки громкости
• 1 клавиша громкой связи
• 42 DSS физических клавиши с трехцветной индикацией
• 3 клавиша переключения страниц
• HD трубка (RJ9) x1
• Витой шнур RJ9 x1
• 1.5M CAT5 Ethernet кабель x1
• Подставка x1
• RJ9 порт x2: трубка x1, гарнитура x1
• RJ45 порт x2: Сеть x1, ПК x1 (Режим моста)
• USB2.0 порт x1: тип A, подключение внешнего накопителя
• Блок питания: вход 110-240V, выход 5V/2A
• Потребление (PoE): 2.6 ~ 9 Вт
• Потребление (внешний адаптер): 2.4~8 Вт
• Рабочая температура: 0~45℃
• Допустимая влажность: 10~95%
• Установка: на столе
• Цвет: Темно серый
• Размеры устройства
• Установка на столе (Угол 1): 309 x 214 x 187 мм
• Установка на столе (Угол 2): 309 x 226 x 167 мм
• Габариты упаковки: 323 x 301 x 71 мм
• Транспортная упаковка: 624 x 383 x 348 мм
Видео
• Кодек видео: H.264• Разрешение видео вызова: QCIF / CIF / VGA
Настройка и управление
• Автопровиженинг черезFTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069• Управление через веб-интерфейс
• Снятие дампа через веб-интерфейс
• Импорт/Экспорт конфигурации
• Импорт/Экспорт записной книжки
• Обновление прошивки
• Системный журнал
РТУ Т16Р - российский IP-телефон (SIP-аппарат). Подключается к любой IP-АТС с поддержкой SIP, подходит для офиса и замены импортных аппаратов.
Частые вопросы
Совместим ли РТУ Т16Р с моей АТС?
Лизинг, счёт на юрлицо, поставка?
Как получить счёт или коммерческое предложение?
Чтобы приобрести понравившийся товар, необходимо его заказать. Есть несколько сценариев того, как это можно сделать.
- Выбрать понравившийся товар и нажать кнопку «Заказать». При оформлении заказа заполнить форму. Вписать информацию в поля: ФИО, телефон и e-mail. Затем вам перезвонит менеджер, чтобы подтвердить ваше согласие на совершение покупки.
- Выбрать понравившийся товар и нажать кнопку «В корзину». Затем перейти в корзину и нажать «Оформить заказ». Далее заполнить форму с контактными данными и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.
- Перейти в карточку товара и нажать «Купить в один клик». После нажатия нужно заполнить форму и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.
Для выставления счета следуйте простому алгоритму:
1. Внесите нужные товары в корзину - это поможет нам точно понять ваш запрос.
2. Укажите реквизиты вашей компании при оформлении.
После получения заявки мы свяжемся с вами, уточним детали, согласуем стоимость оборудования, при необходимости - работы по монтажу и настройке, а также организуем доставку.
Мы стремимся сделать процесс максимально удобным и быстрым для вас!
Быстрая доставка в любой регион России, СНГ, Европы
- Проверенные транспортные компании
- Расчет стоимости доставки скоро будет доступен прямо на сайте
- Таможенное оформление при отправке за пределы России
Выкуп АТС (Trade in)
Произведем замену имеющейся у вас АТС на новую. Старая АТС в счет оплаты новой!
Мы любим свое дело и наших клиентов, и хотим, чтобы вы смотрели в будущее с уверенностью. Если сейчас есть возможность приобрести только недорогое оборудование, которое скоро может перестать удовлетворять потребностям бизнеса в связи с его ростом, не беда. Смело приобретайте систему, как только у вас появится возможность инвестировать во что-то более серьезное, мы выкупим старое и за доплату установим более совершенное решение.
Производители выкупаемых АТС:- Panasonic
- LG-Ericsson
- Samsung
- Avaya
- Aastra
- Ericsson
- М-200
- Maxicom
- Телрос
Условия:
Выкупаем АТС в независимости от поставщика. Рассматриваем возможность выкупа даже при отсутствии желания что-то приобрести взамен.Для оценки стоимости выкупа, пожалуйста, направьте нам информацию об АТС:
- Марка
- Модель
- Спецификация элементов оборудования (платы и блоки)
- Год выпуска/установки
