Екатеринбург
Екатеринбург
Краснодар
Москва
Новосибирск
Ростов-на-Дону
Санкт-Петербург
г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
+7 (343) 278-72-00
+7 (343) 278-72-00
8 800 555-78-78
E-mail
zakaz@tkalvo.ru
Адрес
г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
Режим работы
Пн. - Пт.: с 9:00 до 18:00
Написать в MAX Написать в Telegram
0 Корзина
Корпоративный сайт
Оборудование связи и АТС

Каталог

Услуги

Проекты

Компания

Статьи

Пресс-центр

Контакты

    Корпоративный сайт

    Каталог

    Услуги

    Проекты

    Компания

    Статьи

    Пресс-центр

    Контакты

      Екатеринбург
      Екатеринбург
      Краснодар
      Москва
      Новосибирск
      Ростов-на-Дону
      Санкт-Петербург
      +7 (343) 278-72-00
      8 800 555-78-78
      E-mail
      zakaz@tkalvo.ru
      Адрес
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Режим работы
      Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      0
      Корпоративный сайт
      Телефоны
      +7 (343) 278-72-00
      8 800 555-78-78
      E-mail
      zakaz@tkalvo.ru
      Адрес
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Режим работы
      Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      0
      0
      Корпоративный сайт
      • Каталог
      • Услуги
      • Проекты
      • Компания
      • Статьи
      • Пресс-центр
      • Контакты
      • Екатеринбург
        • Назад
        • Города
        • Екатеринбург
        • Краснодар
        • Москва
        • Новосибирск
        • Ростов-на-Дону
        • Санкт-Петербург
      • 0 Корзина
      • +7 (343) 278-72-00
        • Назад
        • Телефоны
        • +7 (343) 278-72-00
        • 8 800 555-78-78
      • г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      • zakaz@tkalvo.ru
      • Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      Главная
      Каталог
      IP-телефоны (SIP-аппараты)
      Отельные телефоны
      Fanvil H4W
      Fanvil H4W
      Fanvil H4W
      Fanvil H4W
      Fanvil H4W
      Fanvil H4W
      Fanvil H4W
      Fanvil H4W
      Fanvil H4W
      Fanvil H4W
      Fanvil H4W
      Fanvil H4W
      Fanvil H4W

      Fanvil H4W

      В наличии
      Цена:
      6844 руб.
      Гарантия 1 год
      Подробности
      • Описание
      • Как купить
      • Оплата
      • Доставка
      • Выкуп АТС (Trade in)
      Пришлём счёт в течение рабочего дня
      Уточним наличие и срок поставки
      Запросить счёт / КП Уточнить цену и наличие
      Гарантия12 мес. от производителя
      Счёт юр. лицуНДС, договор, закрывающие
      Работаем с 1998 годаООО «Интеграция» ИНН 6685161180
      ЛизингРассчитать платёж

      Связаться напрямую
      8 800 555-78-78бесплатно по РФ +7 (343) 278-72-00Екатеринбург
      Написать в MAX
      Telegram Почта

      Fanvil H4W - это высококачественный гостиничный WiFi-SIP-телефон. Идеальное решение для гостиниц, где есть сеть WiFi, но нет возможности проложить новые кабели для подключения телефонов по проводам. Модель оснащена USB-портом для зарядки мобильных телефонов и других устройств.

      Лицевая панель кастомизируется в соответствии с требованиями заказчика, устройство соответствует международным стандартам и обладает полным набором необходимых функций. Телефон неприхотлив в использовании и надежен, имеет ударопрочный и влагозащищенный корпус.

      В соответствии с законодательством РФ, установка телефонного аппарата в номере обязательна в гостиницах от 2 звезд и выше с количеством номеров более 15. Вне зависимости от размера и "звездности" отеля телефонный аппарат обязан быть установлен на прикроватной тумбочке в номерах категорий "студия", "джуниор сюит", "люкс", "апартаменты", "сюит", а также в номерах первой категории в отелях от 3 звезд и выше. В номерах "люкс", "апартамент" и "сюит" телефон должен быть предусмотрен в каждой комнате.

      Новый телефон Fanvil H4W отличается от популярной ранее модели H3W не только обновленным дизайном, но и сниженной ценой.

      Гарантия 12 месяцев.

      6 844 руб.
       

      Основные

      • 2 SIP линии
      • HD звук
      • Поддержка PoE
      • Встроенный модуль WiFi6 2.4GHz/5GHz
      • Поддержка громкой связи
      • DSS клавиши
      • Настольная установка
      • Адаптер питания в комплекте

      Функции телефона

      • Программируемые DSS клавиши
      • Поддержка Action URL / Active URI
        • Набор номера через веб-интерфейс
        • Правила набора
        • SIP хотспот
        • Отличительные мелодии вызова
        • Поддержка широковещательного трафика

        Функции вызова

        • Исходящие/Входящие вызовы
        • Отключение/выключение микрофон
        • Удержание/возобновление вызова
        • Быстрый набор
        • Горячая линия
        • Голосовая почта

        Аудио

        • Широкополосный ADC/DAC с частотой дискредитации 16KHz
        • HAC трубка (совместимость со слуховыми аппаратами)
        • Узкополосные кодеки: G.711A/U, G.729AB, G723.1, G726, iLBC
        • Широкополосные кодеки: G.722, Opus
        • Спикерфон с эхоподавлением (AEC)
        • Детекция голосовой активности (VAD) / Генерация комфортного шума (CNG) / Оценка фонового шума (BNE) / Шумоподавление (NR) / Авто регулировка громкости (AGC) / Маркирование потери пакета с медиа-данными (PLC)
        • Динамический адаптивный буфер джиттера
        • DTMF: In-band, Out-of-Band (RFC2833/ SIP INFO)
        • VQM мониторинг качества звука

        Сеть

        • 10/100 Мбит/с Ethernet
        • Встроенный модуль WiFi
          • 2.4ГГц, 802.11 b/g/n
          • 5ГГц, 802.11 a/n/ac/ax
        • IP режим: IPv4/IPv6/IPv4 и IPv6
        • IP Конфигурация: Статический / DHCP / PPPoE
        • Wi-Fi шифрование: WPA /WPA2-PSK /802.X EAP
        • Контроль доступа сети: 802.1x
        • VLAN: 802.1P/Q
        • QoS
        • LLDP
        • RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035)

        Протоколы

        • SIP v1 (RFC2543), v2 (RFC3261) через UDP/TCP
        • RTP/RTCP
        • STUN
        • DHCP
        • IPv6
        • SNTP
        • FTP/TFTP
        • HTTP/HTTPS
        • TR-069

        Развертывание и управление

        • Autoprovision через FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069
        • Веб-интерфейс
          • Импорт/экспорт конфигурации
          • Обновление ПО
          • Системный/сетевой журнал

          Физические характеристики

          • Клавиатура: 21 клавиш, включая
            • 12 стандартных телефонных клавиш
            • 5 DSS клавиш
            • 3 функциональные клавиши (Громче/Тише/Выключение микрофона)
            • 1 клавиша громкой связи
          • Индикатор (красный, LED)
          • RJ45 порт x1
          • USB-A порт x1
          • Питание: DC 5В 2A или PoE
          • Потребление питания (PoE):0.94~5.79 Вт
          • Потребление питания (адаптер):1.51~7.8 Вт
          • Рабочая температура: 0~45°C
          • Допустимая влажность: 10~95%
          • Цвет: Черный
          • Габариты устройства:
            • Настольная установка (30°):221x127.5x70.5 мм

        Fanvil H4W - IP-телефон (SIP-аппарат), подключается к любой IP-АТС с поддержкой SIP. Поможем подобрать и поставить, в том числе российские модели (РТУ, Eltex).

        Частые вопросы

        Совместим ли Fanvil H4W с моей АТС?
        SIP-телефоны работают с любой IP-АТС, поддерживающей SIP. Поможем подобрать аппарат под вашу станцию.
        Лизинг, счёт на юрлицо, поставка?
        Поставка по счёту на юридическое лицо, доступен лизинг (предварительный расчёт - в калькуляторе лизинга на сайте), доставка по России.
        Как получить счёт или коммерческое предложение?
        Оставьте заявку на сайте, напишите в MAX или Telegram, или на zakaz@tkalvo.ru - пришлём счёт или КП и поможем подобрать оборудование. Для оборудования из реестра (импортозамещение) укажите ИНН конечного заказчика. «Альво» - поставка по всей России, на рынке с 1998 года.

        Чтобы приобрести понравившийся товар, необходимо его заказать. Есть несколько сценариев того, как это можно сделать.

        1. Выбрать понравившийся товар и нажать кнопку «Заказать». При оформлении заказа заполнить форму. Вписать информацию в поля: ФИО, телефон и e-mail. Затем вам перезвонит менеджер, чтобы подтвердить ваше согласие на совершение покупки.
        2. Выбрать понравившийся товар и нажать кнопку «В корзину». Затем перейти в корзину и нажать «Оформить заказ». Далее заполнить форму с контактными данными и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.
        3. Перейти в карточку товара и нажать «Купить в один клик». После нажатия нужно заполнить форму и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.

        Для выставления счета следуйте простому алгоритму:

        1. Внесите нужные товары в корзину - это поможет нам точно понять ваш запрос.

        2. Укажите реквизиты вашей компании при оформлении.

        После получения заявки мы свяжемся с вами, уточним детали, согласуем стоимость оборудования, при необходимости - работы по монтажу и настройке, а также организуем доставку.

        Мы стремимся сделать процесс максимально удобным и быстрым для вас!


        Быстрая доставка в любой регион России, СНГ, Европы

        • Проверенные транспортные компании
        • Расчет стоимости доставки скоро будет доступен прямо на сайте
        • Таможенное оформление при отправке за пределы России

        Выкуп АТС (Trade in)

        Произведем замену имеющейся у вас АТС на новую. Старая АТС в счет оплаты новой!

        Мы любим свое дело и наших клиентов, и хотим, чтобы вы смотрели в будущее с уверенностью. Если сейчас есть возможность приобрести только недорогое оборудование, которое скоро может перестать удовлетворять потребностям бизнеса в связи с его ростом, не беда. Смело приобретайте систему, как только у вас появится возможность инвестировать во что-то более серьезное, мы выкупим старое и за доплату установим более совершенное решение.

        Производители выкупаемых АТС: 
        • Panasonic
        • LG-Ericsson
        • Samsung
        • Avaya
        • Aastra
        • Ericsson
        • М-200
        • Maxicom
        • Телрос

        Условия: 

        Выкупаем АТС в независимости от поставщика. Рассматриваем возможность выкупа даже при отсутствии желания что-то приобрести взамен.

        Для оценки стоимости выкупа, пожалуйста, направьте нам информацию об АТС:

        • Марка
        • Модель
        • Спецификация элементов оборудования (платы и блоки)
        • Год выпуска/установки


        Назад к списку

        Услуги

        Телефонное оборудование в лизинг

        Обработка звонков при помощи Роботелс ИИ

        Оптимизация расходов на связь

        Повышение эффективности продаж

        Повышение эффективности рекламного бюджета

        Поставка, установка и обслуживание АТС

        Каталог

        IP-АТС, Мини-АТС и УПАТС

        IP-телефоны (SIP-аппараты)

        SIP-DECT

        IP-шлюзы (SIP-шлюзы/VoIP-шлюзы)

        Аудиоконференц-связь

        Транковые шлюзы

        Видеоконференц-связь

        Домофоны (видеодомофоны)

        Пограничные контроллеры сессий

        Системы записи телефонных разговоров и диспетчерских переговоров

        Системы оповещения

        Тарификаторы разговоров

        Разное

        Компания

        О компании

        История

        Сертификаты

        Партнеры

        Производители

        Отзывы

        Реквизиты

        Контакты
        +7 (343) 278-72-00
        +7 (343) 278-72-00
        8 800 555-78-78
        E-mail
        zakaz@tkalvo.ru
        Адрес
        г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
        Режим работы
        Пн. - Пт.: с 9:00 до 18:00
        Написать в MAX Написать в Telegram
        zakaz@tkalvo.ru
        г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
        Мы на связи
        Написать в MAX Написать в Telegram
        © 1998-2026 ТМ Альво принадлежит ООО “Интеграция”
        Политика конфиденциальности
        Сделано в
        0 Корзина
        Ваша корзина пуста
        Исправить это просто: выберите в каталоге интересующий товар и нажмите кнопку «В корзину»
        Перейти в каталог
        Главная 0 Корзина Регион Поиск Каталог Контакты Услуги Бренды Новости Отзывы Партнеры FAQ Компания Проекты Лицензии Документы Реквизиты Блог