Екатеринбург
Екатеринбург
Краснодар
Москва
Новосибирск
Ростов-на-Дону
Санкт-Петербург
г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
+7 (343) 278-72-00
+7 (343) 278-72-00
8 800 555-78-78
E-mail
zakaz@tkalvo.ru
Адрес
г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
Режим работы
Пн. - Пт.: с 9:00 до 18:00
Написать в MAX Написать в Telegram
0 Корзина
Корпоративный сайт
Оборудование связи и АТС

Каталог

Услуги

Проекты

Компания

Статьи

Пресс-центр

Контакты

    Корпоративный сайт

    Каталог

    Услуги

    Проекты

    Компания

    Статьи

    Пресс-центр

    Контакты

      Екатеринбург
      Екатеринбург
      Краснодар
      Москва
      Новосибирск
      Ростов-на-Дону
      Санкт-Петербург
      +7 (343) 278-72-00
      8 800 555-78-78
      E-mail
      zakaz@tkalvo.ru
      Адрес
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Режим работы
      Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      0
      Корпоративный сайт
      Телефоны
      +7 (343) 278-72-00
      8 800 555-78-78
      E-mail
      zakaz@tkalvo.ru
      Адрес
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Режим работы
      Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      0
      0
      Корпоративный сайт
      • Каталог
      • Услуги
      • Проекты
      • Компания
      • Статьи
      • Пресс-центр
      • Контакты
      • Екатеринбург
        • Назад
        • Города
        • Екатеринбург
        • Краснодар
        • Москва
        • Новосибирск
        • Ростов-на-Дону
        • Санкт-Петербург
      • 0 Корзина
      • +7 (343) 278-72-00
        • Назад
        • Телефоны
        • +7 (343) 278-72-00
        • 8 800 555-78-78
      • г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      • zakaz@tkalvo.ru
      • Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      Главная
      Каталог
      IP-телефоны (SIP-аппараты)
      Отельные телефоны
      Fanvil H1
      Fanvil H1
      Fanvil H1
      Fanvil H1
      Fanvil H1
      Fanvil H1
      Fanvil H1
      Fanvil H1
      Fanvil H1
      Fanvil H1
      Fanvil H1
      Fanvil H1
      Fanvil H1

      Fanvil H1

      В наличии
      Цена:
      4302 руб.
      Гарантия 1 год
      Подробности
      • Описание
      • Как купить
      • Оплата
      • Доставка
      • Выкуп АТС (Trade in)
      Пришлём счёт в течение рабочего дня
      Уточним наличие и срок поставки
      Запросить счёт / КП Уточнить цену и наличие
      Гарантия12 мес. от производителя
      Счёт юр. лицуНДС, договор, закрывающие
      Работаем с 1998 годаООО «Интеграция» ИНН 6685161180
      ЛизингРассчитать платёж

      Связаться напрямую
      8 800 555-78-78бесплатно по РФ +7 (343) 278-72-00Екатеринбург
      Написать в MAX
      Telegram Почта

      Fanvil H1 - это гостиничный IP-телефон с экономичным, многофункциональным и элегантным внешним видом; обновленная бюджетная модель в линейке отельных телефонов Fanvil 2023 года. Поставляется в одном варианте цвета, передняя панель телефона может быть кастомизирована под требования заказчика.

      Аппарат оснащен 8 программируемыми программными клавишами, отвечающими прикладным требованиям различных гостиничных сценариев. H1 поддерживает HD-аудио, сетевой порт 10/100 Мбит/с и PoE, снижая стоимость развертывания телефонной сети в отеле.

      В соответствии с законодательством РФ, установка телефонного аппарата в номере обязательна в гостиницах от 2 звезд и выше с количеством номеров более 15. Вне зависимости от размера и "звездности" отеля телефонный аппарат обязан быть установлен на прикроватной тумбочке в номерах категорий "студия", "джуниор сюит", "люкс", "апартаменты", "сюит", а также в номерах первой категории в отелях от 3 звезд и выше. В номерах "люкс", "апартамент" и "сюит" телефон должен быть предусмотрен в каждой комнате.

      H1 обладает наиболее компактной упаковкой среди отельных телефонов Fanvil, что облегчает транспортировку и переноску устройств.

      Гарантия 12 месяцев.


      4 302 руб.
       

      Общее

      • 2 SIP-аккаунта;
      • HD голос;
      • Поддержка POE;
      • Режим разговора: Через телефонную трубку / По громкой связи;
      • Программируемые клавиши DSS;
      • Индикаторная лампа.

      Функции вызова

      • Вызов / Ответ;
      • Отключение / Включение микрофона;
      • Удержание / Возобновление вызова;
      • Быстрый набор;
      • Повторный вызов;
      • Переадресация (Всегда/По занятости/При неответе);
      • Трансфер (Слепой/Сопровождаемый);
      • Горячая линия;
      • Голосовая почта;

      Функции телефона

      • Журналы вызовов с пропущенными вызовами / входящими вызовами / исходящими вызовами, 600 записей;
      • Action URL/Active URI;
      • Веб-вызов;
      • Правила набора;
      • SIP Hotspot;
      • Рингтон из alert-info;
      • Multicast;

      Аудио
      • Широкополосный АЦП/ЦАП с частотой дискретизации 16 кГц
      • Узкополосные кодеки: G.711A/U, G.729AB, G723.1, G726, iLBC
      • Широкополосные кодеки: G.722, Opus
      • Полнодуплексный динамик громкой связи с эхоподавлением AEC;
      • Обнаружение речевой активности (VAD);
      • Генерация комфортного шума(CNG);
      • Оценка фонового шума (BNE);
      • Шумоподавление (NR);
      • Автоматическая регулировка усиления (AGC);
      • Компенсация потерянных пакетов (PLC);
      • Динамический джитер буфера;
      • Передача DTMF: In-band, RFC2833, SIP INFO;
      • Мониторинг качества голоса VQM;

      Сетевые функции

      • Ethernet 10/100 Мбит/с IPv4/IPv6/IPv4&IPv6;
      • Режим получения IP - Статический, DHCP, PPPoE;
      • Поддержка 802.1x;
      • Поддержка VLAN 802.1P/Q;
      • Поддержка QoS;
      • Поддержка LLDP;
      • Поддержка RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035);

      Протоколы

      • SIP v1 (RFC2543), v2 (RFC3261) поверх UDP/TCP;
      • RTP/RTCP;
      • STUN;
      • L2TP;
      • SNTP;
      • FTP/TFTP;
      • HTTP/HTTPS;
      • TR-069.

      Управление

      • Autoprovision через FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR069;
      • Управление через WEB;
      • Снятие сетевого дампа через веб-интерфейс;
      • Экспорт / Импорт конфигурационного файла;
      • Обновление программного обеспечение;
      • Поддержка Syslog.

      Физические характеристики

      • Клавиатура из 28 клавиш, включая:
        • 12 Стандартных клавиш для набора номера;
        • 8 DSS-клавиш;
        • 4 Функциональные клавиши (Удержание, Трансфер вызова, Повторный набор, MWI);
        • 3 Клавиши регулировки громкости: Уменьшение / Увеличение / Отключение микрофона (с красным индикаторным светодиодом);
        • 1 Клавиша громкой связи.
      • Порт RJ9 x1 для подключения телефонной трубки;
      • Порт RJ45 x1 для подключения к сети;
      • Тип установки: настольная/настенная
      • Цвет: черный
      • Потребляемая мощность: 
        • PoE 1,28 Вт~2,12Вт / БП 0,669Вт~1,438Вт 
        • Рабочая температура: 0~45°C;
      • Рабочая влажность: 10~95%;
      • Размеры (Д*Ш*В) 
        • На подставке 45° : 153.5мм*80.7мм*177.4мм.
        • На подставке 50° : 153.5мм*80.7мм*185.8мм.
        • На стене : 153.5мм*80.7мм*213.7мм. 

      Fanvil H1 - IP-телефон (SIP-аппарат), подключается к любой IP-АТС с поддержкой SIP. Поможем подобрать и поставить, в том числе российские модели (РТУ, Eltex).

      Частые вопросы

      Совместим ли Fanvil H1 с моей АТС?
      SIP-телефоны работают с любой IP-АТС, поддерживающей SIP. Поможем подобрать аппарат под вашу станцию.
      Лизинг, счёт на юрлицо, поставка?
      Поставка по счёту на юридическое лицо, доступен лизинг (предварительный расчёт - в калькуляторе лизинга на сайте), доставка по России.
      Как получить счёт или коммерческое предложение?
      Оставьте заявку на сайте, напишите в MAX или Telegram, или на zakaz@tkalvo.ru - пришлём счёт или КП и поможем подобрать оборудование. Для оборудования из реестра (импортозамещение) укажите ИНН конечного заказчика. «Альво» - поставка по всей России, на рынке с 1998 года.

      Чтобы приобрести понравившийся товар, необходимо его заказать. Есть несколько сценариев того, как это можно сделать.

      1. Выбрать понравившийся товар и нажать кнопку «Заказать». При оформлении заказа заполнить форму. Вписать информацию в поля: ФИО, телефон и e-mail. Затем вам перезвонит менеджер, чтобы подтвердить ваше согласие на совершение покупки.
      2. Выбрать понравившийся товар и нажать кнопку «В корзину». Затем перейти в корзину и нажать «Оформить заказ». Далее заполнить форму с контактными данными и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.
      3. Перейти в карточку товара и нажать «Купить в один клик». После нажатия нужно заполнить форму и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.

      Для выставления счета следуйте простому алгоритму:

      1. Внесите нужные товары в корзину - это поможет нам точно понять ваш запрос.

      2. Укажите реквизиты вашей компании при оформлении.

      После получения заявки мы свяжемся с вами, уточним детали, согласуем стоимость оборудования, при необходимости - работы по монтажу и настройке, а также организуем доставку.

      Мы стремимся сделать процесс максимально удобным и быстрым для вас!


      Быстрая доставка в любой регион России, СНГ, Европы

      • Проверенные транспортные компании
      • Расчет стоимости доставки скоро будет доступен прямо на сайте
      • Таможенное оформление при отправке за пределы России

      Выкуп АТС (Trade in)

      Произведем замену имеющейся у вас АТС на новую. Старая АТС в счет оплаты новой!

      Мы любим свое дело и наших клиентов, и хотим, чтобы вы смотрели в будущее с уверенностью. Если сейчас есть возможность приобрести только недорогое оборудование, которое скоро может перестать удовлетворять потребностям бизнеса в связи с его ростом, не беда. Смело приобретайте систему, как только у вас появится возможность инвестировать во что-то более серьезное, мы выкупим старое и за доплату установим более совершенное решение.

      Производители выкупаемых АТС: 
      • Panasonic
      • LG-Ericsson
      • Samsung
      • Avaya
      • Aastra
      • Ericsson
      • М-200
      • Maxicom
      • Телрос

      Условия: 

      Выкупаем АТС в независимости от поставщика. Рассматриваем возможность выкупа даже при отсутствии желания что-то приобрести взамен.

      Для оценки стоимости выкупа, пожалуйста, направьте нам информацию об АТС:

      • Марка
      • Модель
      • Спецификация элементов оборудования (платы и блоки)
      • Год выпуска/установки


      Назад к списку

      Услуги

      Телефонное оборудование в лизинг

      Обработка звонков при помощи Роботелс ИИ

      Оптимизация расходов на связь

      Повышение эффективности продаж

      Повышение эффективности рекламного бюджета

      Поставка, установка и обслуживание АТС

      Каталог

      IP-АТС, Мини-АТС и УПАТС

      IP-телефоны (SIP-аппараты)

      SIP-DECT

      IP-шлюзы (SIP-шлюзы/VoIP-шлюзы)

      Аудиоконференц-связь

      Транковые шлюзы

      Видеоконференц-связь

      Домофоны (видеодомофоны)

      Пограничные контроллеры сессий

      Системы записи телефонных разговоров и диспетчерских переговоров

      Системы оповещения

      Тарификаторы разговоров

      Разное

      Компания

      О компании

      История

      Сертификаты

      Партнеры

      Производители

      Отзывы

      Реквизиты

      Контакты
      +7 (343) 278-72-00
      +7 (343) 278-72-00
      8 800 555-78-78
      E-mail
      zakaz@tkalvo.ru
      Адрес
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Режим работы
      Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      zakaz@tkalvo.ru
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Мы на связи
      Написать в MAX Написать в Telegram
      © 1998-2026 ТМ Альво принадлежит ООО “Интеграция”
      Политика конфиденциальности
      Сделано в
      0 Корзина
      Ваша корзина пуста
      Исправить это просто: выберите в каталоге интересующий товар и нажмите кнопку «В корзину»
      Перейти в каталог
      Главная 0 Корзина Регион Поиск Каталог Контакты Услуги Бренды Новости Отзывы Партнеры FAQ Компания Проекты Лицензии Документы Реквизиты Блог