Екатеринбург
Екатеринбург
Краснодар
Москва
Новосибирск
Ростов-на-Дону
Санкт-Петербург
г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
+7 (343) 278-72-00
+7 (343) 278-72-00
8 800 555-78-78
E-mail
zakaz@tkalvo.ru
Адрес
г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
Режим работы
Пн. - Пт.: с 9:00 до 18:00
Написать в MAX Написать в Telegram
0 Корзина
Корпоративный сайт
Оборудование связи и АТС

Каталог

Услуги

Проекты

Компания

Статьи

Пресс-центр

Контакты

    Корпоративный сайт

    Каталог

    Услуги

    Проекты

    Компания

    Статьи

    Пресс-центр

    Контакты

      Екатеринбург
      Екатеринбург
      Краснодар
      Москва
      Новосибирск
      Ростов-на-Дону
      Санкт-Петербург
      +7 (343) 278-72-00
      8 800 555-78-78
      E-mail
      zakaz@tkalvo.ru
      Адрес
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Режим работы
      Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      0
      Корпоративный сайт
      Телефоны
      +7 (343) 278-72-00
      8 800 555-78-78
      E-mail
      zakaz@tkalvo.ru
      Адрес
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Режим работы
      Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      0
      0
      Корпоративный сайт
      • Каталог
      • Услуги
      • Проекты
      • Компания
      • Статьи
      • Пресс-центр
      • Контакты
      • Екатеринбург
        • Назад
        • Города
        • Екатеринбург
        • Краснодар
        • Москва
        • Новосибирск
        • Ростов-на-Дону
        • Санкт-Петербург
      • 0 Корзина
      • +7 (343) 278-72-00
        • Назад
        • Телефоны
        • +7 (343) 278-72-00
        • 8 800 555-78-78
      • г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      • zakaz@tkalvo.ru
      • Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      Главная
      Каталог
      IP-шлюзы (SIP-шлюзы/VoIP-шлюзы)
      Yeastar | VoIP-шлюзы
      Yeastar | FXS/FXO-шлюзы
      IPMATIKA IGW3200
      IPMATIKA IGW3200
      IPMATIKA IGW3200
      IPMATIKA IGW3200
      IPMATIKA IGW3200
      IPMATIKA IGW3200
      IPMATIKA IGW3200
      IPMATIKA IGW3200
      IPMATIKA IGW3200

      IPMATIKA IGW3200

      В наличии
      Цена:
      54756 руб.
      Гарантия 1 год
      Подробности
      • Описание
      • Как купить
      • Оплата
      • Доставка
      • Выкуп АТС (Trade in)
      Пришлём счёт в течение рабочего дня
      Уточним наличие и срок поставки
      Запросить счёт / КП Уточнить цену и наличие
      Гарантия12 мес. от производителя
      Счёт юр. лицуНДС, договор, закрывающие
      Работаем с 1998 годаООО «Интеграция» ИНН 6685161180
      ЛизингРассчитать платёж

      Связаться напрямую
      8 800 555-78-78бесплатно по РФ +7 (343) 278-72-00Екатеринбург
      Написать в MAX
      Telegram Почта

      Шлюз IPMATIKA IGW3200 - это VoIP-шлюз на 32 порта FXS для подключения аналоговых телефонов. IPMATIKA IGW3200 отличается богатым функционалом и простотой конфигурирования, идеален для малых и средних предприятий, которые хотят объединить традиционную телефонную сеть компании с телефонной сетью на базе IP. IPMATIKA IGW3200 помогает сохранить предыдущие инвестиции и уменьшить затраты на коммуникации.

      Гарантия 3 (три) года!

      54 756 руб.
       

      Возможности:
      • Прямой/сопроводительный трансфер
      • Ожидание вызова 
      • Переадресация по условию: нет ответа, когда занят, все вызовы
      • Удержание вызова
      • Режим "Не беспокоить"
      • Трехсторонняя конференция
      • Индикатор ожидания сообщения(MWI)
      • Поддержка "Hook Flash"
      • Группа поиска
      • Правила маршрутизации на основе префиксов
      • Изменение вызывающего/вызываемого номера

        VoIP характеристики:
        • Поддержка протоколов VoIР: SIP v2.0 (UDP/TCP), RFC3261 SDP, RTP(RFC2833), RFC3262, 3263, 3264, 3265, 3515, 2976, 3311
        • Транспорт: SIP TLS/SRTP*, RTP/RTCP, RFC2198, 1889
        • Кодеки: G.711A/U law, G.723.1, G.729 A/B, AMR, iLBC
        • Параметры сессий: RFC4028 Session Timer, Early Media/Early Answer, DNS SRV/ A Query
        • Настройки голоса: генерация комфортного шума, определение активации голоса, эхоподавление (G.168), адаптивный джиттер-буфер до 128 мс
        • Режимы DTMF: Signal/RFC2833/In-band
        • Поддержка QoS: VLAN  802.1Q, передача данных/голоса через VLAN, настройка VLAN, Layer3 QoS и DiffServ
        • Поддержка Факса: T.38 и прямая передача (Pass-through), управление усилением факса,
          скорость передачи факса до 14.4 Кбит/с

        FXS подключение:
        • Режимы вызова: DTMF и импульсный, программируемый звуковой сигнал хода вызова
        • Поддержка Caller ID: DTMF/FSK CLI  передача, переполюсовка
        • Максимальная длина кабеля: 5 км
        • Настройки параметров FXS: параметр вызова, параметр напряжения питания, параметр импеданса

         Сетевые характеристики:
        • Поддержка NAT: STUN, статический/динамический NAT, RFC3581 NAT, rport, основной/резервный SIP сервер, исходящий прокси
        • Поддержка сетевых протоколов: HTTP, HTTPS, Telnet, PPPoE/IPv4/IPv6 Digitmap

         Управление:
        • Управление через Web-интерфейс, Облако и Telnet
        • Поддержка SNMPv1/v2/v3
        • Поддержка Autoprovision
        • Резервное копирование конфигурации и восстановление ПО с помощью Web-интерфейса
        • Ping/Tracert, тестовый захват сетевых пакетов
        • Настройка времени: NTP/переход на летнее время

        Физические характеристики:
        • 4 порта LAN RJ45 (10/100/1000 Мбит/с)
        • 32 порта FXS RJ11 & RJ21
        • 1 Консольный порт Mini USB
        • Размер: 440*267*44 мм
        • Питание:  100-240В AC, 50-60 Гц, потребляемая мощность ~40 Вт
        • Рабочая температура: от 0°C до 45°C
        • Температура хранения: от -20°C до 85°C
        • Влажность: от 10% до 90% без конденсации
        • Вес изделия: 2.8 кг


        * Внимание! В продуктах, предназначенных для стран-участников таможенного союза, данный функционал отсутствует.

        IPMATIKA IGW3200 - VoIP/SIP-шлюз: связывает аналоговые линии и потоки с IP-АТС по SIP. Поможем подобрать и поставить, в том числе российские шлюзы (РТУ, Eltex, Qtech).

        Частые вопросы

        Что подключает IPMATIKA IGW3200?
        Аналоговые линии и потоки к IP-АТС по протоколу SIP - действующие телефоны и номера сохраняются.
        Лизинг, счёт на юрлицо, поставка?
        Поставка по счёту на юридическое лицо, доступен лизинг (предварительный расчёт - в калькуляторе лизинга на сайте), доставка по России.
        Как получить счёт или коммерческое предложение?
        Оставьте заявку на сайте, напишите в MAX или Telegram, или на zakaz@tkalvo.ru - пришлём счёт или КП и поможем подобрать оборудование. Для оборудования из реестра (импортозамещение) укажите ИНН конечного заказчика. «Альво» - поставка по всей России, на рынке с 1998 года.

        Чтобы приобрести понравившийся товар, необходимо его заказать. Есть несколько сценариев того, как это можно сделать.

        1. Выбрать понравившийся товар и нажать кнопку «Заказать». При оформлении заказа заполнить форму. Вписать информацию в поля: ФИО, телефон и e-mail. Затем вам перезвонит менеджер, чтобы подтвердить ваше согласие на совершение покупки.
        2. Выбрать понравившийся товар и нажать кнопку «В корзину». Затем перейти в корзину и нажать «Оформить заказ». Далее заполнить форму с контактными данными и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.
        3. Перейти в карточку товара и нажать «Купить в один клик». После нажатия нужно заполнить форму и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.

        Для выставления счета следуйте простому алгоритму:

        1. Внесите нужные товары в корзину - это поможет нам точно понять ваш запрос.

        2. Укажите реквизиты вашей компании при оформлении.

        После получения заявки мы свяжемся с вами, уточним детали, согласуем стоимость оборудования, при необходимости - работы по монтажу и настройке, а также организуем доставку.

        Мы стремимся сделать процесс максимально удобным и быстрым для вас!


        Быстрая доставка в любой регион России, СНГ, Европы

        • Проверенные транспортные компании
        • Расчет стоимости доставки скоро будет доступен прямо на сайте
        • Таможенное оформление при отправке за пределы России

        Выкуп АТС (Trade in)

        Произведем замену имеющейся у вас АТС на новую. Старая АТС в счет оплаты новой!

        Мы любим свое дело и наших клиентов, и хотим, чтобы вы смотрели в будущее с уверенностью. Если сейчас есть возможность приобрести только недорогое оборудование, которое скоро может перестать удовлетворять потребностям бизнеса в связи с его ростом, не беда. Смело приобретайте систему, как только у вас появится возможность инвестировать во что-то более серьезное, мы выкупим старое и за доплату установим более совершенное решение.

        Производители выкупаемых АТС: 
        • Panasonic
        • LG-Ericsson
        • Samsung
        • Avaya
        • Aastra
        • Ericsson
        • М-200
        • Maxicom
        • Телрос

        Условия: 

        Выкупаем АТС в независимости от поставщика. Рассматриваем возможность выкупа даже при отсутствии желания что-то приобрести взамен.

        Для оценки стоимости выкупа, пожалуйста, направьте нам информацию об АТС:

        • Марка
        • Модель
        • Спецификация элементов оборудования (платы и блоки)
        • Год выпуска/установки


        Назад к списку

        Услуги

        Телефонное оборудование в лизинг

        Обработка звонков при помощи Роботелс ИИ

        Оптимизация расходов на связь

        Повышение эффективности продаж

        Повышение эффективности рекламного бюджета

        Поставка, установка и обслуживание АТС

        Каталог

        IP-АТС, Мини-АТС и УПАТС

        IP-телефоны (SIP-аппараты)

        SIP-DECT

        IP-шлюзы (SIP-шлюзы/VoIP-шлюзы)

        Аудиоконференц-связь

        Транковые шлюзы

        Видеоконференц-связь

        Домофоны (видеодомофоны)

        Пограничные контроллеры сессий

        Системы записи телефонных разговоров и диспетчерских переговоров

        Системы оповещения

        Тарификаторы разговоров

        Разное

        Компания

        О компании

        История

        Сертификаты

        Партнеры

        Производители

        Отзывы

        Реквизиты

        Контакты
        +7 (343) 278-72-00
        +7 (343) 278-72-00
        8 800 555-78-78
        E-mail
        zakaz@tkalvo.ru
        Адрес
        г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
        Режим работы
        Пн. - Пт.: с 9:00 до 18:00
        Написать в MAX Написать в Telegram
        zakaz@tkalvo.ru
        г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
        Мы на связи
        Написать в MAX Написать в Telegram
        © 1998-2026 ТМ Альво принадлежит ООО “Интеграция”
        Политика конфиденциальности
        Сделано в
        0 Корзина
        Ваша корзина пуста
        Исправить это просто: выберите в каталоге интересующий товар и нажмите кнопку «В корзину»
        Перейти в каталог
        Главная 0 Корзина Регион Поиск Каталог Контакты Услуги Бренды Новости Отзывы Партнеры FAQ Компания Проекты Лицензии Документы Реквизиты Блог