Екатеринбург
Екатеринбург
Краснодар
Москва
Новосибирск
Ростов-на-Дону
Санкт-Петербург
г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
+7 (343) 278-72-00
+7 (343) 278-72-00
8 800 555-78-78
E-mail
zakaz@tkalvo.ru
Адрес
г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
Режим работы
Пн. - Пт.: с 9:00 до 18:00
Написать в MAX Написать в Telegram
0 Корзина
Корпоративный сайт
Оборудование связи и АТС

Каталог

Услуги

Проекты

Компания

Статьи

Пресс-центр

Контакты

    Корпоративный сайт

    Каталог

    Услуги

    Проекты

    Компания

    Статьи

    Пресс-центр

    Контакты

      Екатеринбург
      Екатеринбург
      Краснодар
      Москва
      Новосибирск
      Ростов-на-Дону
      Санкт-Петербург
      +7 (343) 278-72-00
      8 800 555-78-78
      E-mail
      zakaz@tkalvo.ru
      Адрес
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Режим работы
      Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      0
      Корпоративный сайт
      Телефоны
      +7 (343) 278-72-00
      8 800 555-78-78
      E-mail
      zakaz@tkalvo.ru
      Адрес
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Режим работы
      Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      0
      0
      Корпоративный сайт
      • Каталог
      • Услуги
      • Проекты
      • Компания
      • Статьи
      • Пресс-центр
      • Контакты
      • Екатеринбург
        • Назад
        • Города
        • Екатеринбург
        • Краснодар
        • Москва
        • Новосибирск
        • Ростов-на-Дону
        • Санкт-Петербург
      • 0 Корзина
      • +7 (343) 278-72-00
        • Назад
        • Телефоны
        • +7 (343) 278-72-00
        • 8 800 555-78-78
      • г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      • zakaz@tkalvo.ru
      • Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      Главная
      Каталог
      IP-шлюзы (SIP-шлюзы/VoIP-шлюзы)
      Grandstream | Телефонные адаптеры (ATA)
      Grandstream HT841 - аналоговый FXO-шлюз, 1xFXS, 4xFXO, 1xLAN, 1xWAN, (2GbE)Gigabit Ethernet
      Grandstream HT841 - аналоговый FXO-шлюз, 1xFXS, 4xFXO, 1xLAN, 1xWAN, (2GbE)Gigabit Ethernet

      Grandstream HT841 - аналоговый FXO-шлюз, 1xFXS, 4xFXO, 1xLAN, 1xWAN, (2GbE)Gigabit Ethernet

      В наличии
      Арт. 841
      Grandstream
      Цена:
      12837 руб.
      Гарантия 1 год
      Подробности
      • Описание
      • Как купить
      • Оплата
      • Доставка
      • Выкуп АТС (Trade in)
      Пришлём счёт в течение рабочего дня
      Уточним наличие и срок поставки
      Запросить счёт / КП Уточнить цену и наличие
      Гарантия12 мес. от производителя
      Счёт юр. лицуНДС, договор, закрывающие
      Работаем с 1998 годаООО «Интеграция» ИНН 6685161180
      ЛизингРассчитать платёж

      Связаться напрямую
      8 800 555-78-78бесплатно по РФ +7 (343) 278-72-00Екатеринбург
      Написать в MAX
      Telegram Почта

      Серии FXO-шлюзов HT841 и HT881 позволяют создать VoIP-систему с быстрым развертыванием для компаний любого размера. Используя эти шлюзы, можно легко объединить несколько объектов и все устройства в офисе в сеть IP-АТС и разместить ее локально или в любом выбранном месте, чтобы упростить развертывание. Шлюзы серий HT8x1 имеют порты FXO и FXS, которые поддерживают удаленные вызовы в сети ТфОП. Расширенные функции телефонии, простая автоматическая настройка и отличное качество связи делают шлюзы серий HT8x1 идеальными VoIP-решениями для бизнеса.


      Особенности
      • Трехсторонняя конференц-связь
      • Работа с двумя SIP-серверами для отказоустойчивости
      • Поддержка прохождения факсов T.38
      • Поддержка функции Lifeline (FXS порт будет переключен на FXO порт) в случае отключения питания
      • Поддержка 3 SIP-профилей
      • Два порта GigabitEthernet с высокопроизводительным NAT
      • 1 порт FXS и 4 порта FXO
      Grandstream HT841 - аналоговый FXO-шлюз, 1xFXS, 4xFXO, 1xLAN, 1xWAN, (2GbE)Gigabit Ethernet
      Технические характеристики GRANDSTREAM HT813:
      Телефонные интерфейсы

      8 портов FXO RJ11, 1 порт FXS RJ11

      Сетевые интерфейсы

      Два порта RJ45 10/100/1000 Мбит/с, один с поддержкой PoE-PD 802.3af
      Примечание. До 1000 Мбит/с в режиме моста; до 100 Мбит/с в режиме NAT

      Светодиодные индикаторы

      ПИТАНИЕ, LAN, WAN, FXS, FXO

      Кнопка сброса к заводским настройкам

      Да

      Голос, факс, модем

       

      Функции телефонии

      Отображение идентификатора звонящего и блокировка по нему, ожидание вызова, сброс, перевод вызовов вслепую, согласованный перевод вызовов, переадресация, удержание, функция «Не беспокоить», конференции до трех участников

      Голосовые кодеки

      G.711 с Annex I (PLC) и Annex II (VAD/CNG), G.723.1, G.729, G.726-32, iLBC, OPUS, динамический джиттер-буфер, улучшенное подавление линейного эхо

      Передача факсов по IP

      Передача факса (соответствие T.38 группа 3) со скоростью до 14,4 Кбит/с  и переключение на G.711 для передачи факса через пакетную сеть 

      Дальность звонка для ближней/ дальней связи

       3 REN: до 1 км по 24AWG линии

      Идентификатор звонящих абонентов (Caller ID)  

      Bellcore тип 1 и 2, ETSI, BT, NTT и CID на основе DTMF

      Метод набора

      DTMF, Pulse

      Способы разъединения

       Сигнал занятости, Переполюсовка/контрольный импульс, Ток в контуре

      Сетевые протоколы 

       TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, STUN (RFC3489), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE

      QoS

      Layer 2 (802.1Q VLAN, SIP/RTP 802.1p) и Layer 3 (ToS, Diffserv, MPLS), формирование трафика

      Метод DTMF

       In-audio, RFC2833 и/или SIP INFO

      Настройка и управление

      HTTP, HTTPS, TFTP, SSH, TR-069, безопасная и автоматизированная настройка с использованием AES-шифрования, системный журнал

      Безопасность

       

      Среда

      SRTP

      Контроль

      TLS/SIPS/HTTPS

      Управление

      Поддержка системного журнала, SSH, удаленное управление через браузер

      Физические параметры

       

      Питание

       

      Ввод PoE: 4,8 В/0, 5 A
      Ввод (прямой ток): 12 В, 1 А

       

      Условия окружающей среды

       

      Эксплуатация: 0...+40 °С
      Хранение: -10...+60 °C
      Влажность: 10-90 %
      Без конденсации

       

      Размеры и вес

      190 x 100 x 28 мм (Д x Ш x В)
      Вес: 0,46 кг

      Содержимое упаковки

      1x HT881, 1x Ethernet-кабель, 1x Руководство по быстрой установке (блок
      питания не входит в комплект)

      Grandstream HT841 - аналоговый FXO-шлюз, 1xFXS, 4xFXO, 1xLAN, 1xWAN, (2GbE)Gigabit Ethernet - VoIP/SIP-шлюз: связывает аналоговые линии и потоки с IP-АТС по SIP. Поможем подобрать и поставить, в том числе российские шлюзы (РТУ, Eltex, Qtech).

      Частые вопросы

      Что подключает Grandstream HT841 - аналоговый FXO-шлюз, 1xFXS, 4xFXO, 1xLAN, 1xWAN, (2GbE)Gigabit Ethernet?
      Аналоговые линии и потоки к IP-АТС по протоколу SIP - действующие телефоны и номера сохраняются.
      Лизинг, счёт на юрлицо, поставка?
      Поставка по счёту на юридическое лицо, доступен лизинг (предварительный расчёт - в калькуляторе лизинга на сайте), доставка по России.
      Как получить счёт или коммерческое предложение?
      Оставьте заявку на сайте, напишите в MAX или Telegram, или на zakaz@tkalvo.ru - пришлём счёт или КП и поможем подобрать оборудование. Для оборудования из реестра (импортозамещение) укажите ИНН конечного заказчика. «Альво» - поставка по всей России, на рынке с 1998 года.

      Чтобы приобрести понравившийся товар, необходимо его заказать. Есть несколько сценариев того, как это можно сделать.

      1. Выбрать понравившийся товар и нажать кнопку «Заказать». При оформлении заказа заполнить форму. Вписать информацию в поля: ФИО, телефон и e-mail. Затем вам перезвонит менеджер, чтобы подтвердить ваше согласие на совершение покупки.
      2. Выбрать понравившийся товар и нажать кнопку «В корзину». Затем перейти в корзину и нажать «Оформить заказ». Далее заполнить форму с контактными данными и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.
      3. Перейти в карточку товара и нажать «Купить в один клик». После нажатия нужно заполнить форму и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.

      Для выставления счета следуйте простому алгоритму:

      1. Внесите нужные товары в корзину - это поможет нам точно понять ваш запрос.

      2. Укажите реквизиты вашей компании при оформлении.

      После получения заявки мы свяжемся с вами, уточним детали, согласуем стоимость оборудования, при необходимости - работы по монтажу и настройке, а также организуем доставку.

      Мы стремимся сделать процесс максимально удобным и быстрым для вас!


      Быстрая доставка в любой регион России, СНГ, Европы

      • Проверенные транспортные компании
      • Расчет стоимости доставки скоро будет доступен прямо на сайте
      • Таможенное оформление при отправке за пределы России

      Выкуп АТС (Trade in)

      Произведем замену имеющейся у вас АТС на новую. Старая АТС в счет оплаты новой!

      Мы любим свое дело и наших клиентов, и хотим, чтобы вы смотрели в будущее с уверенностью. Если сейчас есть возможность приобрести только недорогое оборудование, которое скоро может перестать удовлетворять потребностям бизнеса в связи с его ростом, не беда. Смело приобретайте систему, как только у вас появится возможность инвестировать во что-то более серьезное, мы выкупим старое и за доплату установим более совершенное решение.

      Производители выкупаемых АТС: 
      • Panasonic
      • LG-Ericsson
      • Samsung
      • Avaya
      • Aastra
      • Ericsson
      • М-200
      • Maxicom
      • Телрос

      Условия: 

      Выкупаем АТС в независимости от поставщика. Рассматриваем возможность выкупа даже при отсутствии желания что-то приобрести взамен.

      Для оценки стоимости выкупа, пожалуйста, направьте нам информацию об АТС:

      • Марка
      • Модель
      • Спецификация элементов оборудования (платы и блоки)
      • Год выпуска/установки


      Назад к списку

      Услуги

      Телефонное оборудование в лизинг

      Обработка звонков при помощи Роботелс ИИ

      Оптимизация расходов на связь

      Повышение эффективности продаж

      Повышение эффективности рекламного бюджета

      Поставка, установка и обслуживание АТС

      Каталог

      IP-АТС, Мини-АТС и УПАТС

      IP-телефоны (SIP-аппараты)

      SIP-DECT

      IP-шлюзы (SIP-шлюзы/VoIP-шлюзы)

      Аудиоконференц-связь

      Транковые шлюзы

      Видеоконференц-связь

      Домофоны (видеодомофоны)

      Пограничные контроллеры сессий

      Системы записи телефонных разговоров и диспетчерских переговоров

      Системы оповещения

      Тарификаторы разговоров

      Разное

      Компания

      О компании

      История

      Сертификаты

      Партнеры

      Производители

      Отзывы

      Реквизиты

      Контакты
      +7 (343) 278-72-00
      +7 (343) 278-72-00
      8 800 555-78-78
      E-mail
      zakaz@tkalvo.ru
      Адрес
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Режим работы
      Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      zakaz@tkalvo.ru
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Мы на связи
      Написать в MAX Написать в Telegram
      © 1998-2026 ТМ Альво принадлежит ООО “Интеграция”
      Политика конфиденциальности
      Сделано в
      0 Корзина
      Ваша корзина пуста
      Исправить это просто: выберите в каталоге интересующий товар и нажмите кнопку «В корзину»
      Перейти в каталог
      Главная 0 Корзина Регион Поиск Каталог Контакты Услуги Бренды Новости Отзывы Партнеры FAQ Компания Проекты Лицензии Документы Реквизиты Блог