Екатеринбург
Екатеринбург
Краснодар
Москва
Новосибирск
Ростов-на-Дону
Санкт-Петербург
г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
+7 (343) 278-72-00
+7 (343) 278-72-00
8 800 555-78-78
E-mail
zakaz@tkalvo.ru
Адрес
г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
Режим работы
Пн. - Пт.: с 9:00 до 18:00
Написать в MAX Написать в Telegram
0 Корзина
Корпоративный сайт
Оборудование связи и АТС

Каталог

Услуги

Проекты

Компания

Статьи

Пресс-центр

Контакты

    Корпоративный сайт

    Каталог

    Услуги

    Проекты

    Компания

    Статьи

    Пресс-центр

    Контакты

      Екатеринбург
      Екатеринбург
      Краснодар
      Москва
      Новосибирск
      Ростов-на-Дону
      Санкт-Петербург
      +7 (343) 278-72-00
      8 800 555-78-78
      E-mail
      zakaz@tkalvo.ru
      Адрес
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Режим работы
      Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      0
      Корпоративный сайт
      Телефоны
      +7 (343) 278-72-00
      8 800 555-78-78
      E-mail
      zakaz@tkalvo.ru
      Адрес
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Режим работы
      Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      0
      0
      Корпоративный сайт
      • Каталог
      • Услуги
      • Проекты
      • Компания
      • Статьи
      • Пресс-центр
      • Контакты
      • Екатеринбург
        • Назад
        • Города
        • Екатеринбург
        • Краснодар
        • Москва
        • Новосибирск
        • Ростов-на-Дону
        • Санкт-Петербург
      • 0 Корзина
      • +7 (343) 278-72-00
        • Назад
        • Телефоны
        • +7 (343) 278-72-00
        • 8 800 555-78-78
      • г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      • zakaz@tkalvo.ru
      • Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      Главная
      Каталог
      Аудиоконференц-связь
      Yealink | Настольные конференц аппараты
      Yealink CP920
      Yealink CP920
      Yealink CP920
      Yealink CP920
      Yealink CP920
      Yealink CP920
      Yealink CP920

      Yealink CP920

      В наличии
      Yealink
      Цена:
      53100 руб.
      Гарантия 1 год
      Подробности
      • Описание
      • Как купить
      • Оплата
      • Доставка
      • Выкуп АТС (Trade in)
      Пришлём счёт в течение рабочего дня
      Уточним наличие и срок поставки
      Запросить счёт / КП Уточнить цену и наличие
      Гарантия12 мес. от производителя
      Счёт юр. лицуНДС, договор, закрывающие
      Работаем с 1998 годаООО «Интеграция» ИНН 6685161180
      ЛизингРассчитать платёж

      Связаться напрямую
      8 800 555-78-78бесплатно по РФ +7 (343) 278-72-00Екатеринбург
      Написать в MAX
      Telegram Почта

      Yealink CP920 - это конференц-телефон корпоративного уровня для конференц-залов малого и среднего размера. СP920 устанавливает новые стандарты качества звука и погружает участников конференции в обсуждение без отвлечения на внешние раздражители. В качестве отличного дополнения для вашего конференц-зала, CP920 дает отличный баланс между простотой использования и богатым функционалом.

      Гарантия 18 месяцев!

      53 100 руб.
       

      Функции телефона

      • 1 SIP-аккаунт
      • Удержание, отключение микрофона, DND ("не беспокоить")
      • Запись разговора
      • Горячая линия
      • 5-сторонняя конференция
      • Повторный набор номера, режим ожидания, экстренные вызовы
      • Переадресация вызова, трансфер вызова, правила набора
      • Выбор мелодии/загрузка/удаление
      • Горячая линия, экстренные вызовы
      • Установка времени: вручную/синхронизация по сети;
      • Регулировка громкости
      • Сопряжение через Bluetooth
      • Звуковое оповещение о потере сети (доступно в версии ПО v85 и выше)

      Экран

      • Графический LCD-экран 3.1"  с разрешением 248x120 с подсветкой
      • Caller ID с именем и номером
      • Изменение логотипа на экране

      Функциональные кнопки

      • 12 кнопок на клавиатуре
      • 13 функциональных кнопок

      Кодеки и настройки голоса

      • Звук формата Optima HD
      • Технология шумоподавления Yealink
      • Рабочая дистанция захвата голоса 6 метров с зоной покрытия 360 градусов
      • 3 встроенных микрофона
      • Кодеки: G.722.1C, G.722, G.729, G.726, G.723, iLBC, Opus, PCMA, PCMU
      • DTMF: In-band, Out-of-band (RFC 2833) и SIP INFO
      • Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
      • VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
      • Smart Noise Filter (Умная фильтрация шума) (доступно в версии ПО v85 и выше

      Записные книги

      • Локальная записная книга до 1000 контактов
      • Черный список
      • Удаленная записная книга XML и LDAP
      • Интеллектуальный поиск
      • Поиск по записным книгам, импорт/экспорт локальной записной книги
      • История вызовов: набранные/принятые/пропущенные/переадресованные

      Интеграция с IP-АТС

      • Интерком, пейджинг
      • Анонимный вызов, отклонение анонимных вызовов
      • Голосовая почта, выбор мелодий, захват вызова

      Управление

      • Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
      • FTP/TFTP/HTTP/HTTPS/PnP Autoprovision
      • Zero-sp-touch, TR-069
      • Блокировка клавиатуры
      • Сброс к настройкам по умолчанию, перезагрузка
      • Логи: PCAP Trace, system log
      • AutoProvision по PIN-коду (доступно в версии ПО v85 и выше)

      Сетевые характеристики и безопасность

      • SIPv1 (RFC2543), SIPv2 (RFC3261)
      • Поддержка резервирования SIP-сервера
      • Поддержка STUN-сервера
      • Способы вызова: Proxy и peer-to-peer (по IP-адресу)
      • Режимы работы с сетью: Статический/DHCP
      • HTTP/HTTPS-сервер
      • Синхронизация времени и даты через SNTP
      • UDP/TCP/DNS-SRV(RFC3263)
      • QoS: 802.1p/Q tagging(VLAN), Layer 3 ToS DSCP
      • OpenVPN (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
      • Поддержка TLS
      • Управление HTTPS-сертификатами
      • AES шифрование конфигурационных файлов
      • Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
      • SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
      • Поддержка IEEE 802.1X
      • Поддержка IPv6

      Физические характеристики

      • 1хRJ45 Ethernet-порт 10/100 Мбит/с
      • 1xUSB-порт 2.0
      • Встроенный Wi-Fi (2.4ГГц, 802.11b/g/n)
      • Встроенный Bluetooth 4.0
      • Поддержка PoE (IEEE 802.3af) Class 3
      • Разъем для замка
      • Блок питания: Вход AC 100-240В, Выход DC 12В/1А
      • Потребление через блок питания: 3 - 3.8 Вт
      • Потребление через PoE: 3.9 - 7.6 Вт
      • Размеры (Ш*Г*В): 307.8мм*298.5мм*66.9мм
      • Рабочая влажность: 10~90%
      • Рабочая температура: -10~40˚C

      Чтобы приобрести понравившийся товар, необходимо его заказать. Есть несколько сценариев того, как это можно сделать.

      1. Выбрать понравившийся товар и нажать кнопку «Заказать». При оформлении заказа заполнить форму. Вписать информацию в поля: ФИО, телефон и e-mail. Затем вам перезвонит менеджер, чтобы подтвердить ваше согласие на совершение покупки.
      2. Выбрать понравившийся товар и нажать кнопку «В корзину». Затем перейти в корзину и нажать «Оформить заказ». Далее заполнить форму с контактными данными и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.
      3. Перейти в карточку товара и нажать «Купить в один клик». После нажатия нужно заполнить форму и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.

      Для выставления счета следуйте простому алгоритму:

      1. Внесите нужные товары в корзину - это поможет нам точно понять ваш запрос.

      2. Укажите реквизиты вашей компании при оформлении.

      После получения заявки мы свяжемся с вами, уточним детали, согласуем стоимость оборудования, при необходимости - работы по монтажу и настройке, а также организуем доставку.

      Мы стремимся сделать процесс максимально удобным и быстрым для вас!


      Быстрая доставка в любой регион России, СНГ, Европы

      • Проверенные транспортные компании
      • Расчет стоимости доставки скоро будет доступен прямо на сайте
      • Таможенное оформление при отправке за пределы России

      Выкуп АТС (Trade in)

      Произведем замену имеющейся у вас АТС на новую. Старая АТС в счет оплаты новой!

      Мы любим свое дело и наших клиентов, и хотим, чтобы вы смотрели в будущее с уверенностью. Если сейчас есть возможность приобрести только недорогое оборудование, которое скоро может перестать удовлетворять потребностям бизнеса в связи с его ростом, не беда. Смело приобретайте систему, как только у вас появится возможность инвестировать во что-то более серьезное, мы выкупим старое и за доплату установим более совершенное решение.

      Производители выкупаемых АТС: 
      • Panasonic
      • LG-Ericsson
      • Samsung
      • Avaya
      • Aastra
      • Ericsson
      • М-200
      • Maxicom
      • Телрос

      Условия: 

      Выкупаем АТС в независимости от поставщика. Рассматриваем возможность выкупа даже при отсутствии желания что-то приобрести взамен.

      Для оценки стоимости выкупа, пожалуйста, направьте нам информацию об АТС:

      • Марка
      • Модель
      • Спецификация элементов оборудования (платы и блоки)
      • Год выпуска/установки


      Назад к списку

      Услуги

      Телефонное оборудование в лизинг

      Обработка звонков при помощи Роботелс ИИ

      Оптимизация расходов на связь

      Повышение эффективности продаж

      Повышение эффективности рекламного бюджета

      Поставка, установка и обслуживание АТС

      Каталог

      IP-АТС, Мини-АТС и УПАТС

      IP-телефоны (SIP-аппараты)

      SIP-DECT

      IP-шлюзы (SIP-шлюзы/VoIP-шлюзы)

      Аудиоконференц-связь

      Транковые шлюзы

      Видеоконференц-связь

      Домофоны (видеодомофоны)

      Пограничные контроллеры сессий

      Системы записи телефонных разговоров и диспетчерских переговоров

      Системы оповещения

      Тарификаторы разговоров

      Разное

      Компания

      О компании

      История

      Сертификаты

      Партнеры

      Производители

      Отзывы

      Реквизиты

      Контакты
      +7 (343) 278-72-00
      +7 (343) 278-72-00
      8 800 555-78-78
      E-mail
      zakaz@tkalvo.ru
      Адрес
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Режим работы
      Пн. - Пт.: с 9:00 до 18:00
      Написать в MAX Написать в Telegram
      zakaz@tkalvo.ru
      г. Екатеринбург, ул. 8 Марта, д. 207/2, офис 207
      Мы на связи
      Написать в MAX Написать в Telegram
      © 1998-2026 ТМ Альво принадлежит ООО “Интеграция”
      Политика конфиденциальности
      Сделано в
      0 Корзина
      Ваша корзина пуста
      Исправить это просто: выберите в каталоге интересующий товар и нажмите кнопку «В корзину»
      Перейти в каталог
      Главная 0 Корзина Регион Поиск Каталог Контакты Услуги Бренды Новости Отзывы Партнеры FAQ Компания Проекты Лицензии Документы Реквизиты Блог